Perte de ralentit? (Page 2) / Vito & Viano 639 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#26 24-06-2013 23:08:17

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : Perte de ralentit?

Normalement tu dois avoir 5 V entre le 2 et le 3 contact mis comme expliqué sur l'image extraite du stardiag (si tu examine attentivement la prise tu dois y voir les numéros des fils quelque part écrit en tout petit). C'est bien le bon capteur, au bout du rail à l'avant. Si le capteur n'est pas alimenté, tu as trouvé la cause de la panne, reste à établir le diag maintenant. En l'absence d'alimentation, dans un premier temps il faut controler le faisceau entre le capteur et le boitier CDI.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

Annonce

#27 16-10-2013 22:54:26

Ralph.c
Stagiaire
Inscription : 04-02-2013
Messages : 62

Re : Perte de ralentit?

Salut a tous je voulais apporter des précisions suite au probleme que j'avais rencontrer en faite il y avait bien un fil de couper sur le faisceau mais invisible a trouver a car dans une gaine!!!


Fan de mécanique et de bonne voiture j'ai eu pas mal de 4x4 toyota puis je suis tombé amoureux de mon Vito actuel ..

Hors Ligne

#28 19-10-2013 08:21:46

Manuvul13007
Apprenti
Lieu : Marseille
Inscription : 07-10-2013
Messages : 96

Re : Perte de ralentit?

Le faisceau etait couper au niveau du filtre a air..(frotter)

Hors Ligne

#29 17-04-2014 21:22:47

ressoneca
Jeune permis
Lieu : Vila Franca de Xira, Portugal
Inscription : 06-04-2013
Messages : 35

Re : Perte de ralentit?

J`ai un probleme similair avec ma W168 170 CDI. Ma voiture roule bien mais cale subitement, a chaud. Je vais essayer de changer le Capteur de pression de rail.


Classe A W168 170 CDI Classic - 2000 - 238.000 km

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 20 Hier 16:25:39 par Randy22
20 791 27-04-2017 20:26:25 par boecky
5 153 23-04-2017 11:00:02 par ushbyny
0 35 22-04-2017 09:55:51 par Sylche
1 142 10-04-2017 13:41:29 par loebi

Pied de page des forums




Server Stats - [ Generated in 0.027 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]