S500 pas de ventilation donc pas de clim allo quoi! (Page 1) / Classe S W220 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 17-05-2013 18:46:41

eric13540
Visiteur
Inscription : 17-05-2013
Messages : 4

S500 pas de ventilation donc pas de clim allo quoi!

salut les classe ...S.. ieux,
je viens d'acquérir une belle s500 w220 de 2000 et comme souvent les anciens proprio n'ont pas toujours les moyens ou les connaissances pour entretenir ce genre de machine,je me suis transformé en bon samaritain pour remettre cette "S" en état origine et sans bidouille.Voila pour les présentation,donc j'ai repris l'entretien qui ma fois était autre qu'a désirer(bougies signer merco ainsi que tout les autres organes d'entretien)BREF! je vous en passe et des meilleurs.
Je bute sur la ventilation / clim. Que je mette en manuel ou auto je n'ai pas de ventilation.J'ai démonté la partie droite du tableau de bord,vérifié les connectiques du groupe moto ventilateur......OK! mais toujours pas de ventilation.
Est ce qu'une âme charitable pourrait me guider;je suis a votre écoute.Éric

Hors Ligne

Annonce

#2 17-05-2013 19:32:03

GTH
Rédacteur
Lieu : Sud Ouest
Inscription : 17-06-2012
Messages : 710
Site Web

Re : S500 pas de ventilation donc pas de clim allo quoi!

Salut et bienvenue,

Pour commencer as tu contrôlé le fusible du ventilateur ?

Si tu veux plus d'infos il faudra nous fournir le numéro de série de la voiture VIN (par mail si tu préfère) pour qu'on puisse te fournir les schémas électrique et essayer de te guider pour la recherche de panne.

A+

GTH

Hors Ligne

#3 21-05-2013 18:50:03

eric13540
Visiteur
Inscription : 17-05-2013
Messages : 4

Re : S500 pas de ventilation donc pas de clim allo quoi!

Bien, je suis de retour, je vais t'indiquer le vin mais quand tu me parle du fusible du groupe moto ventilateur question:Ou est t il pour aller plus vite j'ai controlé les 96 fusible des 3 parties fusible qui se trouve sur la belle . Bien, pour le vin c'est WDB2200751A083340 voilà. Si il faut aller chatouiller dessous le tableau de bord je me suis avancé j'en suis à la moitié (faisable, mais fastidieux. Je reste zen).Voilà j'espère que tu pourras me guider. A plus , , éric.

Hors Ligne

#4 21-05-2013 19:21:26

GTH
Rédacteur
Lieu : Sud Ouest
Inscription : 17-06-2012
Messages : 710
Site Web

Re : S500 pas de ventilation donc pas de clim allo quoi!

Salut

Je viens de regarder le schéma électrique, au premier coup d’œil tu peux controller le fusible "f33" situé dans le module fusible/relais k40/7 à l'avant droit de la voiture, si celui ci est bon et que tu as du 12v entre la masse et celui ci il faudra controller le régulateur de la soufflante soit sur le schéma A32/n1 qui pourrait être défaillant ou alors sa commande qui vient du module de clim (peut être une mauvaise connection derriere le module de clim).

Il faut que tu me précise l'année et le moi aussi car il y a plusieurs schémas qui en dépendent.

Voici le schéma :
Schema-electrique---Calculateur-de-climatiseur-automatique-_KLA_.pdf


Voila pour commencer

A bientôt

GTH

Hors Ligne

#5 22-05-2013 07:57:10

eric13540
Visiteur
Inscription : 17-05-2013
Messages : 4

Re : S500 pas de ventilation donc pas de clim allo quoi!

Le véhicule est de mars 2000.
Mais déjà avec un schéma je sais ou je vais.

Hors Ligne

#6 24-05-2013 18:52:44

GTH
Rédacteur
Lieu : Sud Ouest
Inscription : 17-06-2012
Messages : 710
Site Web

Re : S500 pas de ventilation donc pas de clim allo quoi!

A tu des nouvelles fraîches sur le diag ?

GTH

Hors Ligne

Annonce

Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.026 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]