Témoin de préchauffage E 320 CDI 2007 (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 10-05-2013 14:52:51

hassan320cdi
Banni(e)
Inscription : 10-05-2013
Messages : 3

Témoin de préchauffage E 320 CDI 2007

Bonjour à tous, voilà mon problème: je suis propriétaire d'une E 320 CDI de 2007 et mon témoin de préchauffage s'éteint normalement avant démarrage et se rallume de suite après. J'ai fait remplacer les 6 bougies mais le souci persiste. Il s'allume par intermittence parfois oui et parfois non.

Autre problème totalement différent: ma clim produit de l'air chaud lorsque je suis a l'arrêt malgré que le thermostat soit sur la température minimale.


Pouvez-vous m'aider s'il vous plait?

Cordialement Hassan.

Hors Ligne

Annonce

#2 10-05-2013 17:06:57

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 814
Site Web

Re : Témoin de préchauffage E 320 CDI 2007

hassan320cdi a écrit :

Autre problème totalement différent: ma clim produit de l'air chaud lorsque je suis a l'arrêt malgré que le thermostat soit sur la température minimale.


Merci de respecter le règlement du forum, un sujet => une discussion.


Forum-mercedes.com

Hors Ligne

#3 11-05-2013 11:54:02

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : Témoin de préchauffage E 320 CDI 2007

plus_un


Ex(W140 - W202)

Hors Ligne

#4 13-05-2013 20:01:16

hassan320cdi
Banni(e)
Inscription : 10-05-2013
Messages : 3

Re : Témoin de préchauffage E 320 CDI 2007

Personne n'a de réponse à m'apporter??
La voiture fonctionne absolument normalement mais le témoin est allumé!

j'ai lu que cela pouvait provenir du relais de préchauffage.

Quelqu'un pourrait-il m'aider à le localiser?

Hors Ligne

#5 14-05-2013 19:07:36

hassan320cdi
Banni(e)
Inscription : 10-05-2013
Messages : 3

Re : Témoin de préchauffage E 320 CDI 2007

Ce Forum est complètement pourri!!! A quoi sert un forum sur lequel on peut poser des questions si il n'y a jamais de réponse!!!!
Il est simple d'ouvrir un forum concernant une marque mais encore faut il être capable d'aider les gens sinon ça ne sert à rien du tout!!!!

Hors Ligne

#6 14-05-2013 20:39:57

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : Témoin de préchauffage E 320 CDI 2007

On t'as déjà donné ta réponse .... commence par respecter les règles en créant 1 sujet par question et SEULEMENT ensuite on te répondra à chacune !


Ex(W140 - W202)

Hors Ligne

#7 14-05-2013 21:25:16

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 814
Site Web

Re : Témoin de préchauffage E 320 CDI 2007

hassan320cdi a écrit :

Ce Forum est complètement pourri!!!

Exact, c'est probablement pour cela que tu t'y es inscrit non? D'ailleurs il suffit de parcourir un peu les différents sujets pour se rendre compte que le forum est géré par une bande de branquignols aussi incapables qu'incompétents, et moi le premier. Tu as parfaitement raison. Au fait, bienvenue chez les pieds nickelés.

hassan320cdi a écrit :

A quoi sert un forum sur lequel on peut poser des questions si il n'y a jamais de réponse!!!!

A faire parler les c..? C'est sur, il est absolument scandaleux que tu n'ai pas obtenu de réponse. D'autant que tu as fait l'effort de te présenter dans la section prévue à cet effet, et que tu as intégralement lu notre règlement afin de le comprendre et de le respecter. Et puis les prestations ici ne sont pas données. Franchement à ta place j'enverrais un courrier recommandé chez MB. Comment? Ah oui, on me fait signe qu'en fait ici personne n'est obligé de répondre, nous sommes simplement une communauté de bénévoles passionnés.
Du coup, puisque tu viens faire un esclandre après avoir attendu 4 jours, le mieux c'est que tu ailles voir chez MB, si tu trouve un garage qui n'est pas trop "pourri" à ton gout. Ils vont surement solutionner ton problème gratuitement dans le quart d'heure.

hassan320cdi a écrit :

Il est simple d'ouvrir un forum concernant une marque mais encore faut il être capable d'aider les gens sinon ça ne sert à rien du tout!!!!

Je confirme, en fait c'est tellement simple de créer un forum que c'est en réalité ma gamine de 2 ans qui s'en est chargée en tapotant de façon aléatoire sur le clavier. J'avais ouvert une page sur un site: créer un forum pour les nuls, et hop en 5 minutes c'était fait. Le forum a failli s'appeler "Le forum de Tchoupi et doudou", mon boulot s'est limité à éditer le titre. Tu devrais en faire autant, le tien serait surement moins pourri. Il existe plein d'hébergeurs gratuits avec des solutions de forums tous faits pour les personnes comme toi qui n'y connaissent rien et qui imaginent que c'est à la portée du premier venu d'administrer, de gérer et de développer un forum digne de ce nom avec un nom de domaine propre et un hébergement propre.

Tu vois, on a la chance d'avoir ici meme sur le forum des personnes très compétentes qui viennent apporter de l'aide et des conseils, parfois meme des professionnels qui donnent un peu de leur temps par simple esprit de partage, la moindre des choses est donc d'avoir un minimum de respect, de politesse, de patience et d'humilité. Personne ne te viendra en aide avec une telle attitude. Tu es grillé ici.

Je ne vais meme pas te bannir en fait, non je vais faire bien pire... Je vais laisser Actr0s s'occuper de ton cas big_smile Une 211 face à un Actros, tu vas vite comprendre que ça ne fait pas le poids lol


Forum-mercedes.com

Hors Ligne

#8 14-05-2013 21:42:24

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : Témoin de préchauffage E 320 CDI 2007

C'est bon à savoir cette touche  ..... j'avais même pas fait attention cool


Ex(W140 - W202)

Hors Ligne

#9 20-05-2013 00:32:13

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : Témoin de préchauffage E 320 CDI 2007

Alors là, je te dois toutes mes excuses hassan320cdi. Je me suis accordé quelques jours de vacances, et j'avais complètement oublié de te prévenir. Du coup, voila je n'ai meme pas répondu à ta question sur ton problème de préchauffage, je comprend parfaitement ta réaction, elle est bien naturelle oui tu as parfaitement résumé la situation: le forum est "pourri", c'est le mot. Je ne pourrais jamais me le pardonner, et en plus j'aurais eu plein de bons conseils à te donner sur ton problème de préchauffage, vraiment je m'en veux! Dorénavant, je ne partirais plus en vacances sans te demander une autorisation au préalable, et je vais bien sur te communiquer mon numéro de portable histoire que tu puisse me joindre 24h/24 si tu as encore le moindre problème, c'est la moindre des choses tu sais bien qu'ici tout le monde est à ta disposition.

lol

Franchement, j'espère que tu as un problème bien "pourri" du style le boitier CDI HS qui grille le boitier de préchauffage, enfin le genre de truc qui est bien galère à diagnostiquer et qui coute un bras à réparer, ça te fera les pieds.

Je te prie de bien vouloir dégager de notre forum "pourri", ta mentalité ne colle pas du tout avec l'état d'esprit du forum. Ici on bosse dur pour avoir un forum de qualité justement, donc tes propos sont complètement déplacés. Hop, lock & ban.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
34 43562 Hier 21:28:16 par stradicrem
7 142 Hier 14:12:03 par Franck33
3 91 Hier 10:37:41 par Medromi
BOITIER DE PRECHAUFFAGE C 320 CDI par mike95700  [ 1 2 ]
45 33196 01-12-2016 17:54:59 par benj04
1 44 01-12-2016 16:22:46 par Labetenoir

Pied de page des forums




Server Stats - [ Generated in 0.038 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]