couac au demarrage sur mon ml500 (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 31-08-2016 22:56:38

Maz51
Stagiaire
Inscription : 16-06-2016
Messages : 60

couac au demarrage sur mon ml500

Bjr à tous

Il m'est arrivé ces derniers temps une mésaventure. . Un peu trop récurrente à mon goût :
Après avoir fait un peu de route, à un stop ou un feu rouge, j'ai décidé de mettre le véhicule en P en attendant. Au redémarrage,  un voyant (triangle avec un point d'exclamation) a clignoté.

Ce clinotage n'a pas duré 2 secondes à chaque fois,  mais il s'est accompagné systématiquement d'un ptit flottement au redémarrage; un peu comme si le ml500 n'embrayait pas.

Je serais ravi d'avoir  vos retours d'expérience sur le sujet.
bonne nuit !


ML500 W164 au rapport !

En Ligne

Annonce

#2 31-08-2016 23:02:14

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 213

Re : couac au demarrage sur mon ml500

Bonjour,

Tu as combien de km ?   La vidange de la boite a été faite ?

Il n'y a pas besoin de passer en P aux feux ou à un Stop - c'est même déconseillé. Il faut rester en D.

Hors Ligne

#3 01-09-2016 07:19:26

Maz51
Stagiaire
Inscription : 16-06-2016
Messages : 60

Re : couac au demarrage sur mon ml500

Bonjour
j'ai 152.000kms.

Il y a bien une vidange boîte faite mais c'était à ses 60.000.


Pour votre recommandation et votre conseil sur la non remise en P, voilà quel était mon avis (de non initié) : tout comme pour une boîte manuelle, il est important de ne pas laisser la boîte en mode débrayage pour éviter d'user inutilement la boîte.

Qu'en pensez vous ? 

Par avance merci


ML500 W164 au rapport !

En Ligne

#4 01-09-2016 08:21:40

yzarn
Apprenti
Lieu : Calvados, près de Vire
Inscription : 05-03-2016
Messages : 82

Re : couac au demarrage sur mon ml500

Personnellement je passe en N à chaque arrêt un peu long, feu rouge par exemple car je suis convaincu que en D pied sur le frein les disques internes de la boite patinent donc s'usent; d'ailleurs dès que l'on relâche la pédale de frein le vehicule avance. Mais il y a d'autre certitudes sur le sujet mais chacun fait comme il le sent!

Dernière modification par yzarn (01-09-2016 08:22:06)


Mon rêve: une Pagode!

Hors Ligne

#5 01-09-2016 08:28:28

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 213

Re : couac au demarrage sur mon ml500

Bonjour,

Une boite auto n'a rien à voir avec une boite manuelle.

Aux feux (par exemple) en D avec pied sur les freins, la boite ne 'patine' pas de tout.  C'est plutôt en N qui tu risque d'avoir plus d'usure.

Et si tu la mets en P, si jamais tu as une voiture qui te rentre dedans par l'arrière, tu risque d'avoir de gros dégâts dans la boite, puisqu'elle est bloquée mécaniquement.

Hors Ligne

#6 01-09-2016 11:47:23

Maz51
Stagiaire
Inscription : 16-06-2016
Messages : 60

Re : couac au demarrage sur mon ml500

Et sur la vidange de la boite, labetenoire, tu n'as pas répondu.

Je viens voir la notion des 60.000kms au bout desquels il faut vidanger.

Plusieurs questions :
Comment fait on pour savoir  quelle huile utiliser pour la vidange de la boîte ?
Et plus généralement existe t'il un carnet de chacune des huiles à utiliser pour la mécanique de mon véhicule ? 
Faut il faire d'autres vidanges (genre boîte de transfert) au même moment que celle de la boîte ?


ML500 W164 au rapport !

En Ligne

#7 01-09-2016 12:42:44

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 213

Re : couac au demarrage sur mon ml500

Si la boite n'a pas été vidanges depuis les 60000 km, ce serait bien de la faire. 

Pour l'huile, je la prendrais chez MB, comme ça t'es sûr d'avoir la bonne pour ta boîte.

Je n'ai pas le carnet de maintenance sous les yeux, mais (vu le prix des pièces) je ferais toutes les vidanges à 150000 km.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
13 422 Hier 17:57:49 par merco33
2 237 19-03-2017 19:23:38 par ZEN+124
0 37 12-03-2017 18:42:48 par Adri72
23 6814 09-03-2017 01:59:52 par léo gets
démarrage SLK 200 par barhel
3 123 07-03-2017 21:38:55 par Kyoka

Pied de page des forums




Server Stats - [ Generated in 0.029 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]