démarrage à chaud impossible sur ML 270 CDI année 2003 (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 09-05-2013 14:03:32

sihame
Visiteur
Inscription : 09-05-2013
Messages : 1

démarrage à chaud impossible sur ML 270 CDI année 2003

Bonjour à tous,

J'ai un véhicule ML année 08/2003 270 diesel avec 220 000 klms.
Depuis cet été, lorsque le moteur chauffe à partir de 80 degrés il est impossible de le redémarrer. Je suis obligé d' attendre que le moteur refroidisse pour pouvoir le redémarrer.
Mon garagiste m'a changé le capteur de phase et régime ainsi que le capteur arbre a came en janvier 2013 mais aujourd'hui le problème persiste.

Auriez vous une solution à m'apporter svp?

Merci d'avance.

Hors Ligne

Annonce

#2 09-05-2013 15:51:33

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : démarrage à chaud impossible sur ML 270 CDI année 2003

Si ce n'est pas le capteur d'arbre à cames, alors il faudrait controler les quantités de fuite d'injecteurs à chaud, et aussi controler la mémoire des défauts ainsi que les valeurs réelles au stardiag lorsque la panne se produit.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Probleme démarrage par Alex1102
4 30 Aujourd'hui 13:35:45 par Alex1102
4 117 Aujourd'hui 11:05:16 par jujupower89
20 172 22-06-2017 17:00:29 par Papass56
5 270 22-06-2017 15:32:29 par ML63AMG
16 9619 21-06-2017 17:04:09 par Mermed

Pied de page des forums




Server Stats - [ Generated in 0.029 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]