Voyant moteur allumé Classe c (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 31-08-2016 11:08:19

Belum
Visiteur
Inscription : 31-08-2016
Messages : 3

Voyant moteur allumé Classe c

Bonjour

le voyant diagnostique moteur reste allumé sur ma Classe C 2004 (avantgarde). Hier en roulant plusieurs informations ce sont affichées (EPS ne fonctionne pas, Tampomat ne fonctionne pas et speedtronic ne fonctionne pas). J'ai arrêté le moteur et redémarré. Tout à de nouveau fonctionné, sauf le voyant diagnostique moteur qui reste allumé en permanence. Pouvez vous me dire d'où vient ce dysfonctionnement.

Merci

Belum

Hors Ligne

Annonce

#2 31-08-2016 11:18:53

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 609

Re : Voyant moteur allumé Classe c

Bonjour Belum et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

#3 31-08-2016 11:35:50

Belum
Visiteur
Inscription : 31-08-2016
Messages : 3

Re : Voyant moteur allumé Classe c

Bonjour et merci de me rappeler les règles de vie du Forum

Cordialement

Belum

Hors Ligne

#4 31-08-2016 12:14:47

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 609

Re : Voyant moteur allumé Classe c

J'ai déplacé ce sujet dans la section W203 qui correspond à ta voiture . . .

Hors Ligne

#5 03-09-2016 17:14:55

passion
Comptable
Lieu : belgiques
Inscription : 10-07-2012
Messages : 354

Re : Voyant moteur allumé Classe c

Belum a écrit :

Bonjour

le voyant diagnostique moteur reste allumé sur ma Classe C 2004 (avantgarde). Hier en roulant plusieurs informations ce sont affichées (EPS ne fonctionne pas, Tampomat ne fonctionne pas et speedtronic ne fonctionne pas). J'ai arrêté le moteur et redémarré. Tout à de nouveau fonctionné, sauf le voyant diagnostique moteur qui reste allumé en permanence. Pouvez vous me dire d'où vient ce dysfonctionnement.

Merci

Belum

bonjour

si ton voyant moteur reste allumer, cela peut être lié a différentes informations sur ton véhicule ce qui est sur c'est que ce voyant t'indique une alerte de dysfonctionnement.

la seule solution est de passer a la valise dans sortir le(s) codes défauts , et eux seul t'orienterons sur la panne de ta voiture après les l'avoir traduit.

a bientot.


La mécanique est part définition... le bon fonctionnement d'un moteur ou le battement d'un cœur (mais, heureusement, pas les émotions qui vont avec…).

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 35 Aujourd'hui 07:20:24 par Dazzol
35 75530 Hier 22:15:15 par ka2er
0 23 Hier 19:00:21 par clauss
0 19 Hier 18:20:29 par M2000-5F
Quel huile moteur par zoulou
18 361 Hier 18:13:42 par zoulou

Pied de page des forums




Server Stats - [ Generated in 0.06 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]