probleme Batterie w211 (Page 2) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#26 02-09-2016 20:57:27

robin92
Jeune permis
Inscription : 18-08-2016
Messages : 47

Re : probleme Batterie w211

Bonsoir?
je reviens se soir car probleme toujours la alors que j'ai changer la batterie ,je comprend pas le matin impossible de démarrer ,coup de pinces et ces partie mais en une nuit elle se décharge , cela peut venir de mon alternateur ? ces vraiment embêtant en plus de sa j'ai le défaut ESP qui ne veut pas partir j'ai vue sur un sujet qui fallait complétement braquer des 2 coter mais rien a faire le Défaut disparait pas  .
HELP svp
Bonne soirée


Class E270 Cdi  177cv (W211)
S3 2.0TFSI quattro 265cv sportback
Class B 200 cdi Sport 140cv W245
Serie 5 520d 184cv (f10)

Hors Ligne

Annonce

#27 02-09-2016 21:16:08

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : probleme Batterie w211

Bonjour,

Tu as sûrement quelque chose qui draine la batterie au repos.

Sur les W211, un problème avec le pré-chauffage du liquide de refroidissement est souvent la cause - mais ta voiture n'en a pas.

Ensuite, les sièges à mémoire peuvent être responsable.

Ou, comme tu dis, l'alternateur.

A ta place, je commencerais par l'alternateur - il suffit de le débrancher (Attention: plus permanent - débrancher la batterie pendant le débranchement de l'alternateur, et bien isoler les cosses avant de rebrancher la batterie).  Ne pas rouler avec l'alternateur débranché !

Et il faudrait régler le problème rapidement - ce n'est pas très sain de donner des coups de câbles.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
15 78 Aujourd'hui 16:49:38 par ML63AMG
3 148 Aujourd'hui 16:30:42 par abakka
16 170 Aujourd'hui 16:25:19 par deathstroke
15 389 Aujourd'hui 12:21:23 par jet_sex
17 411 Aujourd'hui 10:37:44 par ML63AMG

Pied de page des forums




Server Stats - [ Generated in 0.063 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]