Batterie qui se decharge (Page 2) / Classe S W220 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#26 23-01-2017 16:56:38

Alien
Visiteur
Inscription : 23-01-2017
Messages : 9

Re : Batterie qui se decharge

Bonjour,

J'avais le même soucis sur mon véhicule, au bout de 3 semaines sans m'etre servi de la voiture, batterie a plat, j'ai fait pleins de tests qui n'ont servis à rien, du fait que quand je ne m'en servais pas trop souvent, je debranchais la batterie ce qui permettait de la laissée chargée. Jusqu'un jour, j'en avais un peu marre de debrancher/re-brancher la batterie, j'ai laissé le portes ouvertes vu qu'elle est dans mon garage (portes pas complètement ouvertes bien sur, mais juste non fermées a clé)! En faite ca provenait de là, si les portes sont fermées a clé, l'alarme est activée, et c'était elle qui me vidais la batterie! Maintenant je peux la laisser au garage pendant 1 mois, elle démarre au quart de tour wink Ce n'est pas forcément le cas chez tout le monde ou ca pourrait provenir d'ailleurs, mais si ca peut aider quelqu'un... wink

Hors Ligne

Annonce

#27 24-01-2017 06:33:27

Papoune
Sans permis
Inscription : 06-06-2016
Messages : 13

Re : Batterie qui se decharge

Bonjour, desole si ce n est que maintenant que je me connecte!!! La mienne c est vraiment probleme de relais (je pense). On a fait tout le possible pour chercher le probleme mais en vain!! Solution trouver!! A chaque fois que je me gare, obliger de debrancher 1SEC la batterie sur la borne (-) et voila la clim qui tournait s arrete!! et plus de probleme, brefff jusqu ici je peu tres bien roulé donc ca va!!

Hors Ligne

#28 25-01-2017 08:27:16

Alien
Visiteur
Inscription : 23-01-2017
Messages : 9

Re : Batterie qui se decharge

Bonjour,

Ahh le relais clim! J'en ai un souvenir aussi! je n'avais: plus de chauffage ni de clim, donc aucune pulsion du ventilateur dans l'habitacle, je pensait au début que c'était le ventilateur (ou pulseur) qui était mort, car pour le changer celui-là, il faut démonter tout le tableau de bord! En fait, c'était ce satané relais, on me l'a changé la pièce coute une cinquantaine d'euros + main d'oeuvre je me souviens plus très bien, je crois que ca m'a couté 120€, en tous les cas moins cher que de démonter tout le tableau de bord car trop de MO! wink

Dernière modification par Alien (25-01-2017 08:28:05)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
21 502 19-03-2019 17:42:42 par cheyenne50
13 280 17-03-2019 20:43:44 par flo
voyant batterie par zeb6272
4 87 16-03-2019 15:07:23 par zeb6272
2 177 13-03-2019 10:18:15 par Pierre81
Recharge batterie par Mat31810
3 144 08-03-2019 13:30:47 par Pierre81

Pied de page des forums




Server Stats - [ Generated in 0.06 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]