Probleme de ralentie ? (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 02-05-2013 21:05:53

Snorki
Visiteur
Inscription : 01-05-2013
Messages : 3

Probleme de ralentie ?

Bonsoir!

Alors voila une petite question me turlupine.

J'ai fais donc récemment l'acquisition d'une Mercedes classe C motorisé en 220 Cdi (w204 pack amg), et j'ai remarqué lors des arrêts que le ralentie du véhicule passe de 1000 à 800tr/mn.
Cela n'engendre toutefois aucune instabilité au niveau du moteur si ce n'est simplement le moment du baisse de régime à chaque passage au point mort et ça revient à 1000tr/mn dés que je débraye
Je souhaite donc savoir si c'est une particularité de ce moteur ou un éventuel problème?
J’espère avoir été assez compréhensible big_smile

Par avance, merci.

Hors Ligne

Annonce

#2 02-05-2013 22:45:22

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : Probleme de ralentie ?

D'après tes explications c'est un comportement normal du moteur.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#3 03-05-2013 05:32:02

GTH
Rédacteur
Lieu : Sud Ouest
Inscription : 17-06-2012
Messages : 710
Site Web

Re : Probleme de ralentie ?

Salut, c'est normal pour "faciliter" le démarrage en 1ère vitesse, cela augmente le couple du moteur qui est un peu "creu" en dessous 1500trs min, tu en jugeras par toi même à 90kms/h en 6ème comme tu as une boite manuelle.

GTH

Hors Ligne

#4 03-05-2013 15:27:03

Snorki
Visiteur
Inscription : 01-05-2013
Messages : 3

Re : Probleme de ralentie ?

Me voila donc rassuré!
Bien que n'ayant aucune incidence sur la conduite, je m'étonnais tout de même de cette pseudo baisse de ralenti.
Comme c'est ma première en tant que Mercedes, je me suis dis que peu être était ce là une façon particulière de me souhaiter le bienvenu dans la marque big_smile
Je plussoie GTC, je trouve en effet que ce moteur est bien creux à bas régime!
Effectivement l'allure idéale pour le passage à la 6eme semble être au minimum dans les 97kms/h, du moins sur nationale, comme tu as pu le mentionner dans un autre poste.
Je cherche encore le bon équilibre à chaque type de conduite.

Merci pour vos réponses et bonne route smile

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
8 60 Aujourd'hui 04:26:55 par Lamisteph03
Probleme infiltration d'eau par Nico66  [ 1 2 3 4 ]
89 7517 Aujourd'hui 00:33:23 par tulipemerco
Problème réception gps par jim85260
22 383 Hier 21:25:29 par ton
problème batterie par ptitcouik
2 100 Hier 18:50:31 par ptitcouik
11 161 09-12-2016 19:15:34 par PSAMAN

Pied de page des forums




Server Stats - [ Generated in 0.374 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]