Problème démarrage classe A w168 (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 28-08-2016 20:48:02

Loulou4264
Visiteur
Inscription : 28-08-2016
Messages : 4

Problème démarrage classe A w168

Bonjour à tous je ai un problème avec ma classe a160 w168 la voiture démarre une fois sur 50 tentive au moin
Quand j essay de la demarer et qu elle ne demarre pas le ventilateur moteur tourne à grande vitesse
Et pas de communication obd même quand elle a demarre
J ai tous contrôle ( masse fusible relais demarreur etc)
Si quelqu'un aurait une idée avant que j envoi le calculateur
Merci pour votre aide
Byby

Hors Ligne

Annonce

#2 28-08-2016 21:20:13

MB78
PDG (the big boss)
Lieu : Yvelines
Inscription : 03-03-2016
Messages : 3 518

Re : Problème démarrage classe A w168

Bonjour Loulou4264 smile

Merci de bien vouloir passer par la case présentation stp.
C'est ici même http://www.forum-mercedes.com/forum-79- … mbres.html
Merci par avance wink


Classe A180 W169 CDI AVANTGARDE FAP
170cv bi xénons toit pano lamelles.
Subaru STI piste turbo VF22 - SAAB 9.3 Viggen ABBOTT RACING
Punto GT 190cv turbo IHI préparé run

Hors Ligne

#3 29-08-2016 07:18:03

severin
Visiteur
Inscription : 27-08-2016
Messages : 1

Re : Problème démarrage classe A w168

bonjour a tous
je me permets de vous solliciter car j'ai un gros soucis de démarrage avec ma voiture depuis 1an
voici le modèle c'est une CLASSE C 220 cdi élégance
a un stationnement au moment de repartir plus rien
le contact fonctionne bien mais le moteur ne démarre pas.
Plusieurs mécano sont venus la voir en vain
les réparation qui ont été faite
1) embrayage
2) pompe à eau
3) cœlostat
4) relais
5) ABSI

a chaque fois quand ont fait le diagnostique j'ai toujours la même réponse la voiture démarre avec l'ordinateur mais pas la clef et personne n'a pu jusqu’à présent résoudre mon problème.
j'ai appelé le service réparation de Mercedes la réponse que j'ai eu c'est de faire remorquer la voiture chez eux afin qu'il fasse un diagnostique.
je peux vous dire que en 1an j’ai pas mal dépensé entre les différents remorquage et les pièces qui ont été changées.

j'ai l'impression qu'on me roule parce que je suis une femme.

est-ce que ça vaut vraiment la peine que je la répare ou bien il faut que je la borde définitivement 

merci a vous de me conseiller

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
4 83 Hier 22:43:52 par Boutch
5 74 Hier 22:33:26 par PSAMAN
11 23104 Hier 22:06:12 par olivemiller
9 131 Hier 20:34:15 par Labetenoir
6 35 Hier 19:34:09 par Lamisteph03

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]