probleme alarme viano (Page 1) / Vito & Viano 639 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 02-05-2013 09:31:10

mlauco
Visiteur
Inscription : 02-05-2013
Messages : 2

probleme alarme viano

bonjour a tous
voila mon soucis quand je ferme mon vehicule il y a les les trois clignotement des clignotant mais la au lieu de s'arrete il se met en warning et rallume les lumières de l'habitacle tout en restant ferme la sirène ne marche plus et depuis quelques jour elle se déclenchait de façon intempestive de 3 secondes  a 20 secondes et s'arretait toute seul et ainsi de suite n'importe quand et donc la se matin a la fermeture warning a fond je suis mecano de metier je pense que cela peut provenir des batteries de la sirene se qui expliquerai le derangements intempestif de ses derniers jour le probleme c'est que je ne sais pas ou se trouve cette sirene ni son boitier et que comme elle ne sonne plus bah je peux pas la trouver au son.
donc si quelqu'un a eu le meme probleme ou que l'on peut me dire ou elle se trouve vous gagnerez une bise au premier de l'an roll

Hors Ligne

Annonce

#2 02-05-2013 23:13:20

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 310

Re : probleme alarme viano

C'est une alarme d'origine?


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#3 06-03-2018 20:51:06

ludo978
Sans permis
Inscription : 16-04-2016
Messages : 12

Re : probleme alarme viano

Bonjour
Je remonte ce poste car j'ai exactement le même problème !
Juste une petite précision, quand les warning clignotent, les led des rétroviseurs clignotent bizarrement comme si la tension ou le temps n'était pas suffisant.

Oui alarme d'origine

Dernière modification par ludo978 (06-03-2018 20:51:27)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
51 27543 Hier 22:50:56 par caarlos
128 2241 Hier 20:28:32 par piniouf
0 14 Hier 19:11:19 par Motardfou27
2 169 Hier 12:40:46 par fricos
Problème alternateur ? par tribjak78
2 38 Hier 11:01:07 par tribjak78

Pied de page des forums




Server Stats - [ Generated in 0.04 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]