probleme alarme viano (Page 1) / Vito & Viano 639 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 02-05-2013 08:31:10

mlauco
Visiteur
Inscription : 02-05-2013
Messages : 2

probleme alarme viano

bonjour a tous
voila mon soucis quand je ferme mon vehicule il y a les les trois clignotement des clignotant mais la au lieu de s'arrete il se met en warning et rallume les lumières de l'habitacle tout en restant ferme la sirène ne marche plus et depuis quelques jour elle se déclenchait de façon intempestive de 3 secondes  a 20 secondes et s'arretait toute seul et ainsi de suite n'importe quand et donc la se matin a la fermeture warning a fond je suis mecano de metier je pense que cela peut provenir des batteries de la sirene se qui expliquerai le derangements intempestif de ses derniers jour le probleme c'est que je ne sais pas ou se trouve cette sirene ni son boitier et que comme elle ne sonne plus bah je peux pas la trouver au son.
donc si quelqu'un a eu le meme probleme ou que l'on peut me dire ou elle se trouve vous gagnerez une bise au premier de l'an roll

Hors Ligne

Annonce

#2 02-05-2013 22:13:20

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : probleme alarme viano

C'est une alarme d'origine?


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
6 1068 Hier 23:57:08 par Krisk
0 21 Hier 16:35:22 par PSAMAN
1 47 Hier 10:58:41 par Aurélie33
1 23 Hier 09:48:34 par Labetenoir
2 61 Hier 05:56:39 par Slim007

Pied de page des forums




Server Stats - [ Generated in 0.028 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]