Erreur sur feu arrière au tableau de bord (Page 1) / Classe S W220 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 01-05-2013 14:56:38

streetriple76
Hotesse d'accueil
Lieu : Rouen
Inscription : 03-03-2013
Messages : 113

Erreur sur feu arrière au tableau de bord

Bonjour à tous
Depuis quelques temps la voiture m'indique au tableau de bord FEU ARRIERE GAUCHE /FEU ANTI-BROUILLARD DEFECTUEUX alors que bien sûr tout fonctionne j'ai nettoyer les ampoules ,nettoyer les contacts et aucun changement  Si vous pouvez m'aider MERCI

Hors Ligne

Annonce

#2 01-05-2013 16:58:22

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 319

Re : Erreur sur feu arrière au tableau de bord

Tu as regardé les contacts au niveau de la platine et au niveau de la prise derrière le feu? L'ampoule est la bonne, c'est le bon modèle, bon voltage et bonne puissance?


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#3 01-05-2013 18:03:31

streetriple76
Hotesse d'accueil
Lieu : Rouen
Inscription : 03-03-2013
Messages : 113

Re : Erreur sur feu arrière au tableau de bord

Bonjour Actr0s
J'ai permuté les ampoules droite / gauche   et rien y fait je pense que les ampoules sont les bonnes.... une 5 watts pour la veilleuse et une 21/5watts pour le feu de brouillard

Hors Ligne

#4 02-05-2013 22:47:38

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 319

Re : Erreur sur feu arrière au tableau de bord

Commence par regarder l'état de la prise.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#5 04-05-2013 12:48:31

streetriple76
Hotesse d'accueil
Lieu : Rouen
Inscription : 03-03-2013
Messages : 113

Re : Erreur sur feu arrière au tableau de bord

La connexion semble en bon état ....je l'ai nettoyé avec un nettoyant contact et les feux arrières sont neufs ....mais cela fonctionnait parfaitement avant cet ennui

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
36 33602 Hier 18:15:15 par Lemanseb
0 34 22-01-2019 20:53:35 par Allomoto
16 384 21-01-2019 19:55:24 par Didake37
Code erreur P2463 par Memed
7 143 21-01-2019 13:27:58 par JFJ86
13 372 20-01-2019 22:49:38 par pmlkfromparis

Pied de page des forums




Server Stats - [ Generated in 0.035 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]