Erreur sur feu arrière au tableau de bord (Page 1) / Classe S W220 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 01-05-2013 15:56:38

streetriple76
Hotesse d'accueil
Lieu : Rouen
Inscription : 04-03-2013
Messages : 113

Erreur sur feu arrière au tableau de bord

Bonjour à tous
Depuis quelques temps la voiture m'indique au tableau de bord FEU ARRIERE GAUCHE /FEU ANTI-BROUILLARD DEFECTUEUX alors que bien sûr tout fonctionne j'ai nettoyer les ampoules ,nettoyer les contacts et aucun changement  Si vous pouvez m'aider MERCI

Hors Ligne

Annonce

#2 01-05-2013 17:58:22

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 321

Re : Erreur sur feu arrière au tableau de bord

Tu as regardé les contacts au niveau de la platine et au niveau de la prise derrière le feu? L'ampoule est la bonne, c'est le bon modèle, bon voltage et bonne puissance?


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#3 01-05-2013 19:03:31

streetriple76
Hotesse d'accueil
Lieu : Rouen
Inscription : 04-03-2013
Messages : 113

Re : Erreur sur feu arrière au tableau de bord

Bonjour Actr0s
J'ai permuté les ampoules droite / gauche   et rien y fait je pense que les ampoules sont les bonnes.... une 5 watts pour la veilleuse et une 21/5watts pour le feu de brouillard

Hors Ligne

#4 02-05-2013 23:47:38

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 321

Re : Erreur sur feu arrière au tableau de bord

Commence par regarder l'état de la prise.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#5 04-05-2013 13:48:31

streetriple76
Hotesse d'accueil
Lieu : Rouen
Inscription : 04-03-2013
Messages : 113

Re : Erreur sur feu arrière au tableau de bord

La connexion semble en bon état ....je l'ai nettoyé avec un nettoyant contact et les feux arrières sont neufs ....mais cela fonctionnait parfaitement avant cet ennui

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 98 Aujourd'hui 00:49:10 par Mbspeed
12 418 Aujourd'hui 00:06:21 par Sylvain25
code erreur P2101 par bascoland
8 172 Hier 18:38:11 par bascoland
13 177 Hier 16:33:44 par greencard93
241 104015 Hier 16:23:11 par Puriste

Pied de page des forums




Server Stats - [ Generated in 0.051 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]