Problème de lave glace Mercedès Class C (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 26-04-2013 17:59:31

NHEK
Visiteur
Inscription : 26-04-2013
Messages : 4

Problème de lave glace Mercedès Class C

Bonjour,

J'ai un problème de lave glace avec ma voiture Mercedes C200 CDI (2004). Quand j'appuie sur la mannette, rien ne marche; l'eau ne sort pas. Je n'entend pas le bruit de la pompe. J'ai essayé de changer la pompe toute neuve mais il ne marche pas non plus. Apparemment problème electrique. Comment on peut règler ce problème? Est-ce que quelqu'un peut m'aider pour sortir de cet ennui? Toutes suggestions sont bien venues.
Merci

Hors Ligne

Annonce

#2 26-04-2013 18:20:59

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : Problème de lave glace Mercedès Class C

Avant de remplacer la pompe tu aurais du tester si elle était alimentée, ça t'aurait évité d'acheter une pièce pour rien. Tu as controlé tes fusibles? Sinon il faudrait faire un controle des valeurs réelles au stardiag, c'est peut etre tout simplement le commodo qui est HS.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#3 26-04-2013 18:21:12

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : Problème de lave glace Mercedès Class C

Commence par regarder si le fusible est ok biere


Ex(W140 - W202)

Hors Ligne

#4 26-04-2013 19:10:08

NHEK
Visiteur
Inscription : 26-04-2013
Messages : 4

Re : Problème de lave glace Mercedès Class C

Merci pour votre aide. 
Je vais vérifier les fusibles.  Mais est-ce que quelqu'un peut m'indiquer quelle fusible pour cette pompe de lave glace ?
Merci.

Hors Ligne

#5 26-04-2013 19:12:02

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : Problème de lave glace Mercedès Class C

Tu n'as pas un manuel avec la nomenclature des fusibles?


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#6 26-04-2013 19:21:08

NHEK
Visiteur
Inscription : 26-04-2013
Messages : 4

Re : Problème de lave glace Mercedès Class C

J'ai le manuel pour la voiture, mais je n'ai pas le tableau d'affectation des fusibles. Donc ce n'est pas facile à vérifier.

Hors Ligne

#7 26-04-2013 19:34:45

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : Problème de lave glace Mercedès Class C

Je veux bien t'aider, mais pas t'assister. J'ai déja uploadé sur le forum la nomenclature des fusibles des classe C W204, tu dois etre capable de trouver le sujet toi meme avec notre moteur de recherche.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#8 26-04-2013 19:45:41

NHEK
Visiteur
Inscription : 26-04-2013
Messages : 4

Re : Problème de lave glace Mercedès Class C

Merci, mais la mienne  Classe C  W203,  est-ce que c'est pareil  avec Class C  W204 ?

Hors Ligne

#9 26-04-2013 19:54:03

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : Problème de lave glace Mercedès Class C

Tu as posté au mauvais endroit, ici tu es dans la section W204. Je déplace.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
35 880 Aujourd'hui 02:22:21 par Kello
55 35396 Hier 21:16:49 par Yannovich22
0 33 Hier 15:07:13 par S320CDI
2 55 Hier 10:39:37 par Serkan3869
2 79 Hier 01:51:16 par Slim007

Pied de page des forums




Server Stats - [ Generated in 0.124 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]