c 200 cdi/perte de puisance. (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 26-04-2013 18:51:26

leghezele
Sans permis
Inscription : 26-04-2013
Messages : 19

c 200 cdi/perte de puisance.

bonjour,j'ai un probleme de perte de puissance sur ma mercedes c200 cdi avangarde de:2004 avec voyant orange allume.
j'ai passer deux diag chez mercedes.
-le premier diag:
-controle ligne d'echappement avec camera.-positif.
-metre sous pressions les durites du turbo.-positif.
resultat de diag turbo compresseur sous allimentation.une biellete sur le turbo griper.
      ............................................................
-le deusieme diag:
-resultat:une soupape a l'interieur du turbo griper faut changer le turbo neuf:1490 euros.
......................................
le premeier diag biellete giper le deusieme soupape griper a l'interier du turbo. j'ai rien compris pour le moment j'ai fait aucune engagement je roule toujours avec et je depasse pas les 100kms/h.avec voyant allumer.
merci de m'aider à trouver ce phenomene
question:est ce que c'est pas grave de rouler comme ça avec un voyant allume et perte de puisance.en atendant d'une aide sur ce gentil forum.j'ai des soucis avec ce probleme aidez moi svp.

Hors Ligne

Annonce

#2 26-04-2013 19:33:48

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 279

Re : c 200 cdi/perte de puisance.

Je dois dire que je ne comprend pas tout, tu utilises certains termes qui ne sont pas très clairs. En gros ton turbo est HS à cause d'un problème de point dur au niveau de la wastegate ou de membrane de wastegate poreuse / non étanche, c'es bien ça? Normalement sur ta motorisation la wastegate se détaille (ça s'appelle "capsule à dépression", à confirmer avec le numéro de chassis du véhicule) et du coup ça évite le remplacement du turbo complet (ça ne coute pas 1500€, loin de là). Si c'est bien ça le problème, tu peux rouler en l'état sans risque d'endommager la mécanique.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#3 27-04-2013 10:56:36

Donato
" el Doctor "
Inscription : 09-01-2013
Messages : 1 364

Re : c 200 cdi/perte de puisance.

Pourquoi pas essayer de dégriper la commande, il faudra peut être déposé le turbo mais je pense que vu le prix faudrait peut être essayer


banniere-forum-mercedes-468-60.png

Hors Ligne

#4 27-04-2013 12:43:51

leghezele
Sans permis
Inscription : 26-04-2013
Messages : 19

Re : c 200 cdi/perte de puisance.

bonjour,merci pour la reponce et excuser moi pour les therme que j'ai utiliser.
et quand je roule avec ce probleme ça risque rien sur le moteur!!!!!!!!!!!!!en n'atendent le moment de la reparation

Hors Ligne

#5 07-06-2013 17:28:44

leghezele
Sans permis
Inscription : 26-04-2013
Messages : 19

Re : c 200 cdi/perte de puisance.

bonjour,j'ai un probleme de perte de puissance sur ma mercedes c200 cdi avangarde de:2004 avec voyant orange allume.
j'ai passer deux diag chez mercedes.
-le premier diag:
-controle ligne d'echappement avec camera.-positif.
-metre sous pressions les durites du turbo.-positif.
resultat de diag turbo compresseur sous allimentation.une biellete sur le turbo griper.
      ............................................................
-le deusieme diag:
-resultat:une soupape a l'interieur du turbo griper faut changer le turbo neuf:1490 euros.
......................................
le premeier diag biellete giper le deusieme soupape griper a l'interier du turbo. j'ai rien compris pour le moment j'ai fait aucune engagement je roule toujours avec et je depasse pas les 100kms/h.avec voyant allumer.
merci de m'aider à trouver ce phenomene
question:est ce que c'est pas grave de rouler comme ça avec un voyant allume et perte de puisance.
...............!!!!!!!!!!!!!!!!!!!!!!!!!!bonjour suite au changement du turbo que j'ai commander en Allemagne le probleme est toujours le meme perte de puissance,voyant orange allumé et pas plus de:2500 t/mn.j'ai rien compris sur les deux diag de mercedes...............................!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!qu'elle qu'un peut m'aider svp.merci.

Hors Ligne

#6 07-06-2013 18:54:46

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 065

Re : c 200 cdi/perte de puisance.

Ouvre un nouveau sujet pour ta question smile


Ex(W140 - W202)

Hors Ligne

#7 07-06-2013 21:53:43

leghezele
Sans permis
Inscription : 26-04-2013
Messages : 19

Re : c 200 cdi/perte de puisance.

bonsoir,j'ai pas compris explique svp.merci
ma question elle est claire essaye de lire vous aller comprendre.

Hors Ligne

#8 07-06-2013 23:19:09

GTH
Rédacteur
Lieu : Landes - Gers
Inscription : 17-06-2012
Messages : 710
Site Web

Re : c 200 cdi/perte de puisance.

Ton problème vient peut être de la commande de la wastegate de ton turbo, suit le tuyau pour voir si il est pas débranché et donc non commandé.

GTH

Hors Ligne

#9 09-06-2013 14:40:09

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 279

Re : c 200 cdi/perte de puisance.

Non justement tes explications ne sont pas claires du tout, c'est incompréhensible. Je te rappelle que le double post est interdit par le règlement du forum, te voila prévenu.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#10 11-06-2013 02:27:49

leghezele
Sans permis
Inscription : 26-04-2013
Messages : 19

Re : c 200 cdi/perte de puisance.

salut,je suis toujours dans l'attente d'une reponce sur la perte de puissance sur ma mercedes c 200 cdi de juillet 2004 avangarde.
j'ai déjà changer le turbo completement -(commander en Allemagne).et toujours pas de péche.

Hors Ligne

#11 12-06-2013 22:19:46

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 279

Re : c 200 cdi/perte de puisance.

pour te donner une réponse il faudrait que tu nous explique mieux quels sont les symptomes, car jusque là tes explications sont assez "fouillis" et on n'y comprend pas grand chose au final.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
perte de puissance a froid par santana407
5 92 Aujourd'hui 17:33:04 par santana407
6 117 Aujourd'hui 12:00:30 par Rimcanfly
1 28 Hier 21:48:15 par ton
64 14569 14-08-2017 07:43:56 par Bertyemilie
22 12147 13-08-2017 14:43:59 par petit randonneur

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]