[Classe E W210] Problème de démarrage (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 26-04-2013 00:48:01

laurevans
Visiteur
Inscription : 26-04-2013
Messages : 1

[Classe E W210] Problème de démarrage

Bonjour,j'ai une Mercedes classe e w 210 année 1998 , lorsque je mets la clé  la voiture ne démarre pas parfois je suis obligée de tourner le volant ou sinon je dois jouer avec la boite automatique et je l' ai achetée avec une seule clé, par contre le verrouillage centralisée de la porte fonctionne  correctement merçi  d'avance.

Hors Ligne

Annonce

#2 26-04-2013 07:01:08

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 317

Re : [Classe E W210] Problème de démarrage

Pour tout probème tu dois créer une nouvelle discussion conformément au règlement du forum, et pas venir t'incruster dans un sujet existant, à plus forte raison quand il s'agit d'une discussion sans rapport, en l'occurrence le sujet ou tu as posté initialement concerne un problème de Clé Electronique ce qui ne semble pas etre ton cas puisque ton véhicule démarre par moments.

Je scinde et je crée un nouveau topic.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
29 2047 Aujourd'hui 20:10:47 par JFJ86
problème serrure de coffre par MBR350  [ 1 2 ]
26 347 Aujourd'hui 18:41:26 par MBR350
PROBLEME HORLOGE par franck1963
3 119 Aujourd'hui 12:31:34 par MBCA MiDum71
6 118 Aujourd'hui 11:09:15 par loVBOMB
17 171 Aujourd'hui 07:51:51 par cheyenne50

Pied de page des forums




Server Stats - [ Generated in 0.102 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]