batterie neuve qui se décharge (Page 6) / Classe CLK W208 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#126 29-08-2016 18:44:14

cheyenne50
Réceptionnaire
Inscription : 20-05-2016
Messages : 597

Re : batterie neuve qui se décharge

JFJ86 a écrit :

Je suis d'accord avec Labetenoir car je n'ai rarement  vu ce genre de panne  wink     A force d'essayer à tout prix de la trouver, on s'entête,  tout devient confus   et on finit par ne plus rien  trouver  roll    Je pense que le passage chez MD devient une nécessité  hmm.

Re,
@Labetenoir, @JFJ86,
On peut en effet résonner comme cela.
Ceci dit et vu les tests faits et les avis de tous les participants, je me demande si MERCO fera beaucoup mieux et plus vite que nous, ou bien la note va être .....très salée !
Ils sont peut-être spécialistes Mercedes, mais pas des dieux de la mécanique..ou plutôt de l'électricité merdique.


Quand on est pas fort, il faut être malin. Je sais, sais disait Gabin, mais on ne sait jamais tout !!

Hors Ligne

Annonce

#127 29-08-2016 18:51:08

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 162

Re : batterie neuve qui se décharge

Le circuit sur le fusible 10 n'est pas compliqué: Autoradio / Comand / Tuner.

Le problème, je crois, c'est que la voiture a été pas mal bricolée (plus d'alarme (?), plus de tuner . . . ) et il est très difficile d'avoir des infos.

Hors Ligne

#128 29-08-2016 20:28:03

franckb6
Apprenti
Inscription : 20-03-2015
Messages : 75

Re : batterie neuve qui se décharge

Bon alors je fais un point et ensuite j'arrête de vous embêtée car je ne voudrais pas envoyer 5 personnels chez les fous pour rien! Lol .
en même temps moi j'habite  pres d' un très grand hôpital psy donc on pourrait être voisin!  ?
donc pardon à tous car j'ai cru prendre un fusible de secours sur la clk et en fait comme un gros boulet,   c'était un fusible utile et c'est en fait pour ça que je n'avais plus de warning, rabat d'appui tête,etc donc pardon!  Pardon!
Donc dernier point,;
F10 mis= 0.96amp de fuite et tout marche
F10 enlevé =0.01amp de fuites et seul le com and ne marche plus.
Parcontre je ne comprends par pourquoi labetenoir crois que mon clk a ete bidouiller, je pense tout simplement qu'il n'a pas les options tel qu'alarme, tuner, sièges chauffant.
En tout cas je vous remercie tout de même une dernière fois et si par hasard je fini par trouver le problème je vois ferais passé l'info tout de même.

Hors Ligne

#129 29-08-2016 20:44:45

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 162

Re : batterie neuve qui se décharge

Pour le fusible que tu as déplacé:  Mon post 114:

Labetenoir a écrit :

Sauf bricolage dans les circuits, le fusible 10 ne contrôle pas ces fonctions - c'est un autre problème (qui n'en est pas un, sans doute).

Tu as eu le liste des appareils alimentés par le fusible 10 au post No. 54 par Benj.

As-tu débrancher ton charger CD ?  Tu as vérifié la présence d'humidité ?

Ca devient fatiguant de dire les mêmes choses quatre - cinq fois.

Et tu ne tiens pas compte des informations fournies.



"Parcontre je ne comprends par pourquoi labetenoir crois que mon clk a ete bidouiller, . . . "

J'essaie d'être (encore) plus clair:

Le fusible 10 n'alimente QUE le Comand et le tuner/Changeur CD

Tu dis que le Comand est bon et le chargeur est bon (pas de fuite).

Si tout ceci est vrai, soit tu as autre chose installé ('bricolé') sur le circuit f10 (alarme, tracker, . . . . ) soit un court-circuit (peu probable vu l'ampérage de la fuite).

Aussi, ta voiture avait bien une alarme  -- disparue ? ? ?

Elle avait un tuner  --  devenu Changeur ? 

On ne sait pas comment et pourquoi ces changements ont été effectués.

Hors Ligne

#130 29-08-2016 21:35:16

franckb6
Apprenti
Inscription : 20-03-2015
Messages : 75

Re : batterie neuve qui se décharge

Mais qui a dit qu"elle avait eu ses equipements?

Hors Ligne

#131 29-08-2016 21:38:28

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 162

Re : batterie neuve qui se décharge

Je regrette, Franck, mais je ne joue plus ce jeu.

Tu as déjà eu la réponse.

Hors Ligne

#132 30-08-2016 06:51:55

SuperKaribou
Technicien service 24h
Lieu : Var - 83
Inscription : 03-08-2016
Messages : 264

Re : batterie neuve qui se décharge

franckb6 a écrit :

Mais qui a dit qu"elle avait eu ses equipements?


Grâce à ton VIN wink


2001 " CLK A208 Kompressor

WDB2084441T055443

Hors Ligne

#133 30-08-2016 07:07:47

franckb6
Apprenti
Inscription : 20-03-2015
Messages : 75

Re : batterie neuve qui se décharge

En tout cas ça a été bien fait alors car plus aucune trace des composants démontés!

Hors Ligne

#134 30-08-2016 07:14:36

franckb6
Apprenti
Inscription : 20-03-2015
Messages : 75

Re : batterie neuve qui se décharge

Du coup elle avais peur être un tout ouvrant!  Ou peut être même que c'était un cabriolet!

Hors Ligne

#135 30-08-2016 21:07:50

franckb6
Apprenti
Inscription : 20-03-2015
Messages : 75

Re : batterie neuve qui se décharge

Toujours personne qui a un schéma électrique?
Aujourd'hui j'ai tout démonter dans le coffre et il y a juste l'ampli d'antenne et le truc pour Nokia pour le tel! Tout débrancher et pareil!
Et toujours pas de tuner tv!

Hors Ligne

#136 01-09-2016 19:37:39

franckb6
Apprenti
Inscription : 20-03-2015
Messages : 75

Re : batterie neuve qui se décharge

De retour !
Bon et bien malgré les pas très gentils gens de ce super forum!
Je vais vous donner la solution à mon problème!
Donc après des heures de recherches,de demontage et de deduction la panne était?????
Un petit fil de merde casser au niveau de la cosse de l"ampli d"antenne situé dans le montant arriere droit a l"interieur de la voiture!
Et donc demain ne ressoude ca et je pense que tout ira mieux!
An: j"ai trouver mais pas encore réparer!
An bis: je plaisante a propos des pas gentils car vous m"avez quand meme bien guider au depart!.
Bonne continuation a tous

Hors Ligne

#137 01-09-2016 20:20:11

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 093

Re : batterie neuve qui se décharge

136 posts et tu dis "pas très gentils gens du forum" heureusement que j'ai lu jusqu'au bout car je pense que tu te serais fait remonter les bretelles !


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#138 01-09-2016 20:40:30

franckb6
Apprenti
Inscription : 20-03-2015
Messages : 75

Re : batterie neuve qui se décharge

Un peu d'humour fais toujours du bien!

Hors Ligne

#139 01-09-2016 20:41:20

MB78
PDG (the big boss)
Lieu : Yvelines
Inscription : 03-03-2016
Messages : 3 518

Re : batterie neuve qui se décharge

Quand il est compris de tous, oui ! smile


Classe A180 W169 CDI AVANTGARDE FAP
170cv bi xénons toit pano lamelles.
Subaru STI piste turbo VF22 - SAAB 9.3 Viggen ABBOTT RACING
Punto GT 190cv turbo IHI préparé run

Hors Ligne

#140 01-09-2016 20:42:52

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 093

Re : batterie neuve qui se décharge

n'oublis pas de mettre un petit émoticône pour les âmes sensibles wink


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#141 02-09-2016 17:11:25

franckb6
Apprenti
Inscription : 20-03-2015
Messages : 75

Re : batterie neuve qui se décharge

Ho put...!! J'ai crier victoire trop vite!  J'ai ressouder ma cosse sur le fameux boîtier rouge situer dans le montant, et raccordé ce fameux petit fil rouge/bleu identique a celui du fusible 10 et?? Et ben rien! J'ai toujours ma salopette de fuite de 0,96!
Je suis deg!

Hors Ligne

#142 02-09-2016 19:33:29

franckb6
Apprenti
Inscription : 20-03-2015
Messages : 75

Re : batterie neuve qui se décharge

Quelqu"un auraitvil ou saurait t il ou sont et quels sont les éléments de la sono avec Comand?

Hors Ligne

#143 02-09-2016 19:44:22

franckb6
Apprenti
Inscription : 20-03-2015
Messages : 75

Re : batterie neuve qui se décharge

Salut a tous,
2 fils bleu/ rouge partent de la a fusible, mais ou vont ils?
L"un va sur le Comand , mais l'autre??

Hors Ligne

#144 02-09-2016 19:55:10

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 162

Re : batterie neuve qui se décharge

Bonjour Frank,

J'ai fusionnée cette question avec ton sujet en cours, puisque c'est la suite.

Hors Ligne

#145 02-09-2016 20:38:45

franckb6
Apprenti
Inscription : 20-03-2015
Messages : 75

Re : batterie neuve qui se décharge

Merci msieur!

Hors Ligne

#146 15-10-2016 20:37:50

Gze
Visiteur
Inscription : 15-10-2016
Messages : 1

Re : batterie neuve qui se décharge

Bonjour, je viens réagir sur ce poste, parce que ma batterie se décharge aussi, mesuré par l'amperemetre : un courant de fuite de 0.47A. Lorsque j'enleve le fusible 10 (COMAND) le courant de fuite baisse a 0.27A ce qui est mieu. Mais n'est encore pas parfait! J'aimerais savoir si vous aviez des choses a me conseiller ou a me faire tester pour trouver ce qui pompe ma batterie. Merci!
(clk 320 de 1999 avant garde)

Hors Ligne

#147 15-10-2016 21:13:06

franckb6
Apprenti
Inscription : 20-03-2015
Messages : 75

Re : batterie neuve qui se décharge

Salut gze.
donc pour ton problème il faire faire 2 choses, 1 tu démonte ton autoradio et tu débranche toute les connexions pour voit si c'est ton autoradio qui a un soucis, et 2 tu peux enlever ton faux plancher côté chauffeur , tu as job cable rouge/bleu qui doit se séparer en deux et la tu coupes lin des depart. Et tu reteste! L'un va au poste, l'autre ne sert à rien.
enfin en tout cas loi c'est comme ca.

Hors Ligne

#148 16-10-2016 07:52:48

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 162

Re : batterie neuve qui se décharge

Gze a écrit :

Bonjour, je viens réagir sur ce poste, parce que ma batterie se décharge aussi, mesuré par l'amperemetre : un courant de fuite de 0.47A. Lorsque j'enleve le fusible 10 (COMAND) le courant de fuite baisse a 0.27A ce qui est mieu. Mais n'est encore pas parfait! J'aimerais savoir si vous aviez des choses a me conseiller ou a me faire tester pour trouver ce qui pompe ma batterie. Merci!
(clk 320 de 1999 avant garde)

Bonjour Gze et bienvenue au forum.  smile     

Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Voyant de batterie par chezlefreded
10 120 28-11-2016 05:49:14 par chezlefreded
19 360 22-11-2016 19:17:47 par Valrik
7 143 18-11-2016 11:31:53 par bart799
16 338 17-11-2016 18:33:30 par Slr17
29 8299 10-11-2016 16:36:50 par ptitpierro

Pied de page des forums




Server Stats - [ Generated in 0.036 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]