batterie neuve qui se décharge (Page 2) / Classe CLK W208 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#26 26-08-2016 14:11:36

benj04
Directeur
Lieu : Verdon
Inscription : 30-11-2015
Messages : 1 473

Re : batterie neuve qui se décharge

Salut Frank
A tu regardé en restant dans la voiture tout fermé (les éclairages sous portière,et du coffre) cela arrive que le commutateur fasse plus coupure.
J'ai vue avec ton Vin que tu a une alarme protection de remorquage.
alarte

Le 59
sir
Le 104
fret

Dernière modification par benj04 (26-08-2016 14:12:54)


gogo
ML 4MATIC 2008 WHAT ELSE?

Hors Ligne

Annonce

#27 26-08-2016 14:33:01

franckb6
Apprenti
Inscription : 20-03-2015
Messages : 75

Re : batterie neuve qui se décharge

Bizzare j'ai rien de tout ca!

Hors Ligne

#28 26-08-2016 15:08:18

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 163

Re : batterie neuve qui se décharge

Ta voiture était équipée avec l'installation d'alarme indiquée par Benj.

As-tu fait l'essai de l'alarme ?

Hors Ligne

#29 26-08-2016 15:25:35

benj04
Directeur
Lieu : Verdon
Inscription : 30-11-2015
Messages : 1 473

Re : batterie neuve qui se décharge

franckb6 a écrit :

Bizzare j'ai rien de tout ca!

Si tu a la sirene elle ne se trouve pas dans le compartiment moteur
mais a l’intérieur d'une aile


gogo
ML 4MATIC 2008 WHAT ELSE?

Hors Ligne

#30 26-08-2016 16:44:26

franckb6
Apprenti
Inscription : 20-03-2015
Messages : 75

Re : batterie neuve qui se décharge

Non j'ai pas!

Hors Ligne

#31 26-08-2016 16:45:00

cheyenne50
Réceptionnaire
Inscription : 20-05-2016
Messages : 598

Re : batterie neuve qui se décharge

Re,
Il y a un "truc" à tester pour voir si la consommation est forte au repos.
Il faut débrancher le MOINS de la batterie et mettre une ancienne ampoule de phare (qui fait 55 ampères) en série, entre la masse du  châssis  et le câble MOINS.
Si l'ampoule s'allume "normalement" alors la fuite est grosse, par contre si l'ampoule ne s'allume que très faiblement ,alors la fuite est moindre.
ce n'est pas terrible comme diagnostique, mais ça donne une idée du problème.
A l'époque, déjà on testait les fuites avec carrément une ampoule 220 V  50Watts


Quand on est pas fort, il faut être malin. Je sais, sais disait Gabin, mais on ne sait jamais tout !!

Hors Ligne

#32 26-08-2016 16:45:34

franckb6
Apprenti
Inscription : 20-03-2015
Messages : 75

Re : batterie neuve qui se décharge

Donc pas d'alarme! Et j'ai acheter un testeur  et je trouve une fuite de 0,96ampere.

Hors Ligne

#33 26-08-2016 16:49:15

cheyenne50
Réceptionnaire
Inscription : 20-05-2016
Messages : 598

Re : batterie neuve qui se décharge

franckb6 a écrit :

Non j'ai pas!

Re,
Oui ,mais pour voir la sirène, il faut démonter le protégé plastique dessous l'aile wink
Donc dépose de la roue et dévisser plein de petits boulons .
https://www.youtube.com/watch?v=BzmpeK1TFfw


Quand on est pas fort, il faut être malin. Je sais, sais disait Gabin, mais on ne sait jamais tout !!

Hors Ligne

#34 26-08-2016 17:11:22

cheyenne50
Réceptionnaire
Inscription : 20-05-2016
Messages : 598

Re : batterie neuve qui se décharge

franckb6 a écrit :

Donc pas d'alarme! Et j'ai acheter un testeur  et je trouve une fuite de 0,96 Ampère.

Re,
Donc si on fait le calcul :
12 V x 0.96 A = 11.52 Watts
Donc il y a un composant qui bouffe 11.52 Watts au repos, soit environ la consommation d'un feux de stationnement, ce qui est peu à mon avis;
Pour infos une ampoule de phare "code" bouffe  55/12 = 4.58 A.....
Donc le problème est ailleurs.
La batterie ??????


Quand on est pas fort, il faut être malin. Je sais, sais disait Gabin, mais on ne sait jamais tout !!

Hors Ligne

#35 26-08-2016 17:33:41

franckb6
Apprenti
Inscription : 20-03-2015
Messages : 75

Re : batterie neuve qui se décharge

La batterie est neuve car en fait au début j'ai cru que c'était elle qui était naze!
Pour la vidéo de l'alarme,  elle a été supprimée sur youtube donc grrr! Je peux pas voir!
Et je viens de découvrir que quand la clk est fermée, tout éteind, j'ai 0,96ampere mais si je vire le fusible de 15
Amp de l'autoradio de type Comand, je descend à 0,1ampere.
serait il naze alors qu'il marche parfaitement? ??

Hors Ligne

#36 26-08-2016 17:43:02

cheyenne50
Réceptionnaire
Inscription : 20-05-2016
Messages : 598

Re : batterie neuve qui se décharge

franckb6 a écrit :

Pour la vidéo de l'alarme,  elle a été supprimée sur youtube donc grrr! Je peux pas voir!

Re,
Je viens de contrôler la vidéo, le lien est fonctionnel chez moi !!!


Quand on est pas fort, il faut être malin. Je sais, sais disait Gabin, mais on ne sait jamais tout !!

Hors Ligne

#37 26-08-2016 17:49:00

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 106

Re : batterie neuve qui se décharge

franckb6 a écrit :

La batterie est neuve car en fait au début j'ai cru que c'était elle qui était naze!
Pour la vidéo de l'alarme,  elle a été supprimée sur youtube donc grrr! Je peux pas voir!
Et je viens de découvrir que quand la clk est fermée, tout éteind, j'ai 0,96ampere mais si je vire le fusible de 15
Amp de l'autoradio de type Comand, je descend à 0,1ampere.
serait il naze alors qu'il marche parfaitement? ??

tu es sur qu'il n'est associer qu'a l'autoradio ?


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#38 26-08-2016 17:51:43

franckb6
Apprenti
Inscription : 20-03-2015
Messages : 75

Re : batterie neuve qui se décharge

Heu presque sur!

Hors Ligne

#39 26-08-2016 17:55:12

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 163

Re : batterie neuve qui se décharge

franckb6,

Il ne faut pas sauter d'une chose à une autre - il faut être méthodique si tu veux trouver la fuite.  wink

Tu ne réponds pas aux questions posées - ça n'aide pas.

On ne sait toujours pas si tu a fait un essai de l'alarme . .

Tes  0.96A, tu les as trouvé avec le multimètre en fonction ampèremètre courant continu - avec les sièges débranchés ?  Avec la voiture fermée à clef ?

Hors Ligne

#40 26-08-2016 17:55:26

cheyenne50
Réceptionnaire
Inscription : 20-05-2016
Messages : 598

Re : batterie neuve qui se décharge

Re,
Non il n'est pas naze, c'est la consommation normale pour la mémoire de l'autoradio.
Mais tu peu tenter de le laisser débrancher, au moins tu auras une indication hmm
Mais je persiste (peut-être à tord) qu'il soit possible que ce soit le pont de diodes de l'alternateur qui merdouille.


Quand on est pas fort, il faut être malin. Je sais, sais disait Gabin, mais on ne sait jamais tout !!

Hors Ligne

#41 26-08-2016 18:41:30

franckb6
Apprenti
Inscription : 20-03-2015
Messages : 75

Re : batterie neuve qui se décharge

Je n'ai pas essayer l'alarme car je n"en ai pas.
Je n'ai même pas l"interupteur au tableau de bord pour l"antisoulevement.
Pour les 0,96 c"est tout fermer et lumiere eteinte et moteur de siege debrancher .
Pour ce soir j"ai virer le fusible du Comand et on verra demain a tension batterie!
En tout casmerci de vos suggestions meme si c"est pas regler.
CHEYENNE, tu penses que 0,96 c"est normal??? Ca me parait beaucoup quand meme non?

Hors Ligne

#42 26-08-2016 18:58:35

benj04
Directeur
Lieu : Verdon
Inscription : 30-11-2015
Messages : 1 473

Re : batterie neuve qui se décharge

D'aucune utilité désolé

Dernière modification par benj04 (26-08-2016 19:02:44)


gogo
ML 4MATIC 2008 WHAT ELSE?

Hors Ligne

#43 26-08-2016 21:06:31

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 163

Re : batterie neuve qui se décharge

franckb6 a écrit :

Je n'ai pas essayer l'alarme car je n"en ai pas.
Je n'ai même pas l"interupteur au tableau de bord pour l"antisoulevement.
Pour les 0,96 c"est tout fermer et lumiere eteinte et moteur de siege debrancher .
Pour ce soir j"ai virer le fusible du Comand et on verra demain a tension batterie!
En tout casmerci de vos suggestions meme si c"est pas regler.
CHEYENNE, tu penses que 0,96 c"est normal??? Ca me parait beaucoup quand meme non?


Le courant maximum 'normal' pour une Mercedes de cette époque, une fois 'endormie', c'est 50 - 60 mA.

Donc si tu as 0.96A, c'est beaucoup trop - d'où ta batterie vide.

Hors Ligne

#44 26-08-2016 21:54:19

franckb6
Apprenti
Inscription : 20-03-2015
Messages : 75

Re : batterie neuve qui se décharge

benj04 a écrit :

D'aucune utilité désolé

Mais non!  Chaque idée est la bienvenue car je patoge à fond !

Hors Ligne

#45 27-08-2016 11:24:46

franckb6
Apprenti
Inscription : 20-03-2015
Messages : 75

Re : batterie neuve qui se décharge

Une nuit de passee sans fusible du Comand et la batterie n'a pas bouger!
Et pour continuer les emmmer....,je n'arrive pourras a sortir le comand!

Hors Ligne

#46 27-08-2016 12:00:14

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 163

Re : batterie neuve qui se décharge

Avant de toucher le Comand, as-tu mesuré le courant de fuite ce matin ?

Tu as enlevé quel fusible pour le Comand ?

Hors Ligne

#47 27-08-2016 12:08:49

franckb6
Apprenti
Inscription : 20-03-2015
Messages : 75

Re : batterie neuve qui se décharge

Non,  parcontre j'ai vérifier la tension et hier soir j'avais 12,9v et ce matin 12,85v donc quasi rien de deccharge.

Hors Ligne

#48 27-08-2016 12:15:29

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 163

Re : batterie neuve qui se décharge

Il faut mesurer le courant de fuite - c'est cela que tu cherches . .

Tu as enlevé quel fusible pour le Comand ?

Hors Ligne

#49 27-08-2016 12:33:27

franckb6
Apprenti
Inscription : 20-03-2015
Messages : 75

Re : batterie neuve qui se décharge

Le fusible No10 sous le capot moteur.
Je vais aller prendre sa tension a la malade!  Ha ben non! Son intensité!
Un peu d' humour fait du bien !

Hors Ligne

#50 27-08-2016 12:42:59

franckb6
Apprenti
Inscription : 20-03-2015
Messages : 75

Re : batterie neuve qui se décharge

Intensité sans le fusible 10:
0,01amp
Je rebranche le fusible 10:
Légère pointe à 1,9 puis redescende en 4 seconde a 0,95.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Voyant de batterie par chezlefreded
10 122 28-11-2016 05:49:14 par chezlefreded
19 362 22-11-2016 19:17:47 par Valrik
7 146 18-11-2016 11:31:53 par bart799
16 341 17-11-2016 18:33:30 par Slr17
29 8321 10-11-2016 16:36:50 par ptitpierro

Pied de page des forums




Server Stats - [ Generated in 0.034 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]