Problème ventilation ne fonctionne pas (Page 1) / Classe B W245 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 24-08-2016 19:05:04

Benji-classeb
Sans permis
Inscription : 24-08-2016
Messages : 18

Problème ventilation ne fonctionne pas

Bonjour,

Je souhaiterai avoir un renseignement je possède un Mercedes Classe B 180 de 2005.
J'ai n'ai plus rien qui fonctionne au niveau de la ventilation que se soit dans les différentes positions proposées plus d'air ne sort ni de clim qui fonctionne et elle ne fait aucun bruit.

Savez-vous d'ou le problème peut venir svp ?

612852140682372482447255753352164015438489059924n.jpg

Dernière modification par Benji-classeb (24-08-2016 19:07:17)

Hors Ligne

Annonce

#2 24-08-2016 20:40:01

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 2 472

Re : Problème ventilation ne fonctionne pas

Bonjour et bienvenue sur le forum wink
Une  présentation est appréciée avant de poser des questions  -La présentation c'est ici: Présentation nouveau membre
Il est aussi  utile de lire les règles du forum:  règles du forum
Et pour maitriser tout  sur le forum : Bien maitiser le forum


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#3 25-08-2016 18:26:08

Benji-classeb
Sans permis
Inscription : 24-08-2016
Messages : 18

Re : Problème ventilation ne fonctionne pas

JFJ86 a écrit :

Bonjour et bienvenue sur le forum wink
Une  présentation est appréciée avant de poser des questions  -La présentation c'est ici: Présentation nouveau membre
Il est aussi  utile de lire les règles du forum:  règles du forum
Et pour maitriser tout  sur le forum : Bien maitiser le forum


Bonjour merci wink

La présentation est faite smile

Hors Ligne

#4 26-08-2016 09:03:16

benj04
Directeur
Lieu : Verdon
Inscription : 30-11-2015
Messages : 1 491

Re : Problème ventilation ne fonctionne pas

Bonjour Benji-classeb
Peut être un fusible F5 ou F68


gogo
ML 4MATIC 2008 WHAT ELSE?

Hors Ligne

#5 27-08-2016 13:25:05

Benji-classeb
Sans permis
Inscription : 24-08-2016
Messages : 18

Re : Problème ventilation ne fonctionne pas

benj04 a écrit :

Bonjour Benji-classeb
Peut être un fusible F5 ou F68


Salut je viens de regarder les deux fusbiles sont bon visiblement. hmm

Hors Ligne

#6 27-08-2016 13:30:51

benj04
Directeur
Lieu : Verdon
Inscription : 30-11-2015
Messages : 1 491

Re : Problème ventilation ne fonctionne pas

C'est le bouton de soufflerie 1.2.3.4.5 qui ne fonctionne plus?


gogo
ML 4MATIC 2008 WHAT ELSE?

Hors Ligne

#7 27-08-2016 13:37:52

Benji-classeb
Sans permis
Inscription : 24-08-2016
Messages : 18

Re : Problème ventilation ne fonctionne pas

benj04 a écrit :

C'est le bouton de soufflerie 1.2.3.4.5 qui ne fonctionne plus?


En faite si tu veux tout les boutons s'allument quand j'appuie dessus mais quand je tourne le bouton, le systeme de ventilation ne s'enclenche pas les voyants s'allument tous, mais aucun souffle, ni à 1 ni même à 6, d'ailleurs ni la clim ou le desembuage. ni au niveau de pieds , que ce soit chauffage ou clim rien ne marche

Dernière modification par Benji-classeb (27-08-2016 13:54:38)

Hors Ligne

#8 27-08-2016 13:55:19

benj04
Directeur
Lieu : Verdon
Inscription : 30-11-2015
Messages : 1 491

Re : Problème ventilation ne fonctionne pas

Soit le bouton soit le moteur soufflerie


gogo
ML 4MATIC 2008 WHAT ELSE?

Hors Ligne

#9 27-08-2016 15:42:03

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 2 472

Re : Problème ventilation ne fonctionne pas

Bonjour

La panne peut provenir de la résistance qui se trouve en série sur le moteur de ventilation , voici  un dossier qui permettra de la vérifier ainsi que l'explication de fonctionnement
et de démontage   roll

voici le lien : résistance serie sur moteur ventilation W245


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#10 28-08-2016 11:25:25

Benji-classeb
Sans permis
Inscription : 24-08-2016
Messages : 18

Re : Problème ventilation ne fonctionne pas

JFJ86 a écrit :

Bonjour

La panne peut provenir de la résistance qui se trouve en série sur le moteur de ventilation , voici  un dossier qui permettra de la vérifier ainsi que l'explication de fonctionnement
et de démontage   roll

voici le lien : résistance serie sur moteur ventilation W245


Bonjour,

Merci comment j'accède à la resistance, c'est en démontant le boitier ou la moquette ?

Hors Ligne

#11 28-08-2016 11:32:13

benj04
Directeur
Lieu : Verdon
Inscription : 30-11-2015
Messages : 1 491

Re : Problème ventilation ne fonctionne pas


gogo
ML 4MATIC 2008 WHAT ELSE?

Hors Ligne

#12 28-08-2016 11:38:39

Benji-classeb
Sans permis
Inscription : 24-08-2016
Messages : 18

Re : Problème ventilation ne fonctionne pas

Je viens de démonter la résistance voici le résultat

394348140641272507921053205972432912761164315219n.jpg

423675140958852507920753206001328737269024118881n.jpg

433587141418062507920653206016574493649634155201n.jpg

Hors Ligne

#13 28-08-2016 14:51:18

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 2 472

Re : Problème ventilation ne fonctionne pas

Bonjour

Elle a l'air d'avoir bien chauffée, tu l'as vérifié avec un contrôleur (ohmmètre) pour voir si elle est bien coupée hmm


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#14 30-08-2016 10:18:46

Benji-classeb
Sans permis
Inscription : 24-08-2016
Messages : 18

Re : Problème ventilation ne fonctionne pas

Vous connaissez la référence de la pièce et savoir si je peux l'avoir uniquement chez Mercedes ? Psk sur Oscaro rien du tout

Hors Ligne

#15 30-08-2016 10:27:53

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 2 472

Re : Problème ventilation ne fonctionne pas

Bonjour
Tu as la référence de la pièce + le prix  en 2013 dans le fichier PDF et tu la trouves    ICI    wink

Dernière modification par JFJ86 (30-08-2016 14:16:18)


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#16 30-08-2016 13:54:02

Benji-classeb
Sans permis
Inscription : 24-08-2016
Messages : 18

Re : Problème ventilation ne fonctionne pas

Je viens de changer la pièce j'ai toujours le même soucis sad

Hors Ligne

#17 30-08-2016 14:14:50

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 2 472

Re : Problème ventilation ne fonctionne pas

Bonjour

Tu avais vérifié avec un ohmmètre que la résistance était coupé ?  hmm

Dernière modification par JFJ86 (30-08-2016 14:15:07)


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#18 30-08-2016 17:32:36

Benji-classeb
Sans permis
Inscription : 24-08-2016
Messages : 18

Re : Problème ventilation ne fonctionne pas

Bonjour,

Oui oui cette pièce était bien à changer par contre quand je mets la ventilation ça ne marche toujours pas et que je met la ventilation sur la position 5 j'ai le fusible N°10 qui péte.

Hors Ligne

#19 30-08-2016 17:51:24

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 2 472

Re : Problème ventilation ne fonctionne pas

A tu biens connecté correctement la résistance ?  , et est ce que le fusible de 10 A avait déjà sauté ?.   ou alors il saute depuis que tu as monté la résistance ?  vérifie   que le moteur n'est pas  en court circuit  il faudrait le tester hmm


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#20 30-08-2016 19:37:08

Benji-classeb
Sans permis
Inscription : 24-08-2016
Messages : 18

Re : Problème ventilation ne fonctionne pas

Une chose que je trouve bizarre ou je ne sais pas si ça peut changer parfois sur une photo que je trouve sur internet la resistance est dans ce sens là

685786156v2.jpg

Et moi je ne peux que l'installer de ce sens là alors je ne sais pas si il y a une différence.

890604141843912524331684898242980956154199170991n.jpg

En ce qui concerne le fusible il était déjà grillé j'en ai mit un nouveau j'ai tourné le bouton de ventilation sur 5 et il a pété.

Comment tester le moteur ? Je ne m'y connait pas trop sad

Hors Ligne

#21 30-08-2016 20:22:37

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 2 472

Re : Problème ventilation ne fonctionne pas

benji classeb a écrit :

Salut je viens de regarder les deux fusbiles sont bon visiblement.

Tu aurais du le dire au départ que le fusible 10 A grillait hmm , il faut démonter le moteur et le brancher le moteur sur du 12 volts et voir si il tourne ou pas  avec un chargeur ou mesurer avec un ohmmètre sa résistance
si 0 ohm  il est en court circuit . donne moi ton code VIN pour voir le montage de la résistance sur ton véhicule  roll


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#22 30-08-2016 20:33:13

benj04
Directeur
Lieu : Verdon
Inscription : 30-11-2015
Messages : 1 491

Re : Problème ventilation ne fonctionne pas

Sur ta photo (resistance )
La connexion X64 moteur soufflante et celle a 2 fils: Noir/Blanc+ et Marron-

Mon poste 8:
Soit le bouton soit le moteur soufflerie


gogo
ML 4MATIC 2008 WHAT ELSE?

Hors Ligne

#23 01-09-2016 09:04:24

Benji-classeb
Sans permis
Inscription : 24-08-2016
Messages : 18

Re : Problème ventilation ne fonctionne pas

Le fusible grille également quand j'appuie sur l'un des boutons ( clim, desembuage)

Comment je fais pour t'envoyer le num VIN en PV

Hors Ligne

#24 01-09-2016 09:15:55

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 2 472

Re : Problème ventilation ne fonctionne pas

Bonjour

Pour envoyer ton VIn en pv  tu cliques sur Email a gauche sous pseudo


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#25 01-09-2016 14:04:23

Benji-classeb
Sans permis
Inscription : 24-08-2016
Messages : 18

Re : Problème ventilation ne fonctionne pas

JFJ86 a écrit :

Bonjour

Pour envoyer ton VIn en pv  tu cliques sur Email a gauche sous pseudo


Tu as reçu mon mp ?

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
5 64 Aujourd'hui 12:57:58 par Laser
3 55 Aujourd'hui 10:10:27 par Yannick67
103 2874 Aujourd'hui 06:56:56 par SuperKaribou
Problème réception gps par jim85260
16 330 Hier 20:50:35 par jim85260
1 72 Hier 17:34:37 par JFJ86

Pied de page des forums




Server Stats - [ Generated in 0.037 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]