Feu marche arrière s'allume et s'éteint au bout de 1 secondes (Page 2) / Vito & Viano 639 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#26 23-08-2016 17:38:54

Canou
Jeune permis
Inscription : 17-06-2016
Messages : 30

Re : Feu marche arrière s'allume et s'éteint au bout de 1 secondes

Non. Par contre, sur le câblage, j'y ai mis un voltmètre, il m'affiche pendant 1 secondes 12 v. Ce qui correspond à l'allumage de la lampe puis arrêt de la lampe.

J'ai aussi un bruit bizarre quand le moteur est éteint au niveau moteur parti conducteur. Le bruit reste allumé pendant 30 sec , 1 minute , En éteignant le véhicule.

Hors Ligne

Annonce

#27 23-08-2016 17:42:21

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 147

Re : Feu marche arrière s'allume et s'éteint au bout de 1 secondes

un genre de grésillement ? suis les conseils de benj recâble a l'origine et vois ce qui ce passe !


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#28 23-08-2016 18:19:42

benj04
Directeur
Lieu : Verdon
Inscription : 30-11-2015
Messages : 1 516

Re : Feu marche arrière s'allume et s'éteint au bout de 1 secondes

Le bruit bizarre ce serais pas un relais qui reste collé
Tu n'a pas les schémas qui sont vendu avec ton kit radar

Dernière modification par benj04 (23-08-2016 18:20:55)


gogo
ML 4MATIC 2008 WHAT ELSE?

Hors Ligne

#29 23-08-2016 18:30:35

Canou
Jeune permis
Inscription : 17-06-2016
Messages : 30

Re : Feu marche arrière s'allume et s'éteint au bout de 1 secondes

Je viens de tester ça viens de la boîte de fusible compartiment moteur

Hors Ligne

#30 23-08-2016 18:35:08

benj04
Directeur
Lieu : Verdon
Inscription : 30-11-2015
Messages : 1 516

Re : Feu marche arrière s'allume et s'éteint au bout de 1 secondes

Je pense que ton branchement n'est pas bon
Sa doit bien être un relais a tu les plans


gogo
ML 4MATIC 2008 WHAT ELSE?

Hors Ligne

#31 23-08-2016 20:12:07

Canou
Jeune permis
Inscription : 17-06-2016
Messages : 30

Re : Feu marche arrière s'allume et s'éteint au bout de 1 secondes

J'ai mis un précédent message avec les photos du montage

Hors Ligne

#32 23-08-2016 20:21:42

benj04
Directeur
Lieu : Verdon
Inscription : 30-11-2015
Messages : 1 516

Re : Feu marche arrière s'allume et s'éteint au bout de 1 secondes

Oui j'ai vue mais quand tu a reçus le kit dans la boite y avais pas une notice?
Et il ton confirmé que sa ce monter sur ton véhicule?

Dernière modification par benj04 (23-08-2016 20:22:40)


gogo
ML 4MATIC 2008 WHAT ELSE?

Hors Ligne

#33 23-08-2016 20:36:16

Canou
Jeune permis
Inscription : 17-06-2016
Messages : 30

Re : Feu marche arrière s'allume et s'éteint au bout de 1 secondes

La notice est super simple. Il y a juste des fils avec les noms en anglais.

Par contre, la j'ai tout remis à la normale, j'ai relié les cables que j'avais coupé avec des cosses, et quand j'appuie sur le freins, les 3 fru stop s'allument et celui de la marche arrière gauche s'allume. La il y a un problème.

Autre problème, quand je met la marche arrière, y'a que le gauche. La problème.

Si je démarre le véhicule, quand je fais tout ça, il mrt ces erreurs dans le tableau de bord.

Sinon mon problème à la base de marche arrière pendant 1 secondes venait de l'interrupteur niveau pommeau de vitesse . J'ai remis une languette qui faisait le contact....

Bref, j'avance, je recule. Je pense que je me suis mis sur des câbles avec du multi plexage et ou qu'il ne faut surtout pas faire de soudure

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 722 Aujourd'hui 09:22:32 par ducatiboy
8 190 Hier 19:44:54 par jpfenoy
35 905 05-12-2016 02:22:21 par Kello
2 48 04-12-2016 15:30:16 par Woo
12 120 01-12-2016 23:03:56 par aventurier

Pied de page des forums




Server Stats - [ Generated in 0.028 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]