moteur s éteint seul sans aucun voyant c200 Kompressor (202.025) (Page 1) / Classe C W202 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 23-08-2016 00:28:50

yahyaoui ramzi
Visiteur
Inscription : 23-08-2016
Messages : 6

moteur s éteint seul sans aucun voyant c200 Kompressor (202.025)

Bonjour , je possède une c 200 kompressor 202.025 année 98 qui est en bonne état et la depuis trois semaines souvent en roulant le moteur s éteint seul durant les  long trajets (plus de 100 KM), dans la circulation et spécialement en allumant le climatiseur sans aucun voyant qui s'allume puis en essayant de redémarrer y'a rien même pas le démarreur qui répond  tout est normal sur le tableau de bord plus tard elle démarre à la troisième fois.
quand il fait froid elle roule sans problème !
si vous pouvez m aider ou vous avez eu le même problème aidez moi svp car ça me fait vraiment peur de la conduire actuellement merci mad

Hors Ligne

Annonce

#2 23-08-2016 07:08:42

MB78
PDG (the big boss)
Lieu : Yvelines
Inscription : 03-03-2016
Messages : 3 518

Re : moteur s éteint seul sans aucun voyant c200 Kompressor (202.025)

Bonjour smile
Merci de bien vouloir passer par la case présentation stp.
C'est ici même http://www.forum-mercedes.com/forum-79- … mbres.html
Merci par avance wink

Dernière modification par MB78 (23-08-2016 07:09:04)


Classe A180 W169 CDI AVANTGARDE FAP
170cv bi xénons toit pano lamelles.
Subaru STI piste turbo VF22 - SAAB 9.3 Viggen ABBOTT RACING
Punto GT 190cv turbo IHI préparé run

Hors Ligne

#3 23-08-2016 15:18:34

yahyaoui ramzi
Visiteur
Inscription : 23-08-2016
Messages : 6

Re : moteur s éteint seul sans aucun voyant c200 Kompressor (202.025)

ok smile

Hors Ligne

#4 23-08-2016 17:02:16

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 4 106

Re : moteur s éteint seul sans aucun voyant c200 Kompressor (202.025)

bonjour ,commence par vérifier les cosses de batterie ,ensuite le voltage délivré par l'alternateur moteur en marche .


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 C270 CDI CLASSIC 2004 b200 cdi pack sport 2007

Hors Ligne

#5 24-08-2016 00:27:09

yahyaoui ramzi
Visiteur
Inscription : 23-08-2016
Messages : 6

Re : moteur s éteint seul sans aucun voyant c200 Kompressor (202.025)

j'ai fai le diagnostic et ya rien a signaler les injecteurs , la pompe a essence , le débit mètre masse d'air tout est en marche même les cosses de batterie le voltage de l'alternateur moteur en marche sont correcte selon  l'atelier et ils n'ont pas arrivé a identifier  la panne !

Dernière modification par yahyaoui ramzi (24-08-2016 00:28:20)

Hors Ligne

#6 24-08-2016 06:32:14

cheyenne50
Réceptionnaire
Inscription : 20-05-2016
Messages : 599

Re : moteur s éteint seul sans aucun voyant c200 Kompressor (202.025)

Re,
CA me rappel  réellement une panne sur une Toyota Camry de .....1980 /82 ?
Idem à froid tout fonctionnait bien mais en été à partir d'une heure d'utilisation, arrêt de moteur en roulant exactement comme une panne sèche .
Idem tout s'allume au tableau de bord, le démarreur tourne, mais le moteur ne démarre pas. Il faut attendre 1/2 heure avant de pouvoir démarrer et repartir comme rien n'était.
Au garage nous n'avons JAMAIS trouvé la panne NI le technicien Japonnais de chez Toyota.
Comme nous avions un grand parc de Toyota, même à 60'000 kms, Toyota nous l'a reprise contre une neuve.Ils nous échangé 2 voitures qui avaient la même panne .
Le technicien de Toyota nous a vaguement parlé d'un phénomène "Vapeur-look" mais n'a pas su le résoudre
Il a remplacé pratiquement tout le system d'allumage et de carburation ?? roll
Il paraît qu'un gus avait trouvé la raison : la prise d'air du réservoir était obstruée, et le réservoir se mettait en dépression au bout d'un moment empêchant l'arrivée du carburant ???
Chose qu'on jamais pu vérifié.
Donc si cela arrive encore :Essayez d'ouvrir/refermer le bouchon du réservoir et tentez un démarrage. Si c'est le cas, il faudra peut-être ré-amorcer le moteur avec le démarreur.


Quand on est pas fort, il faut être malin. Je sais, sais disait Gabin, mais on ne sait jamais tout !!

Hors Ligne

#7 24-08-2016 16:23:10

cheyenne50
Réceptionnaire
Inscription : 20-05-2016
Messages : 599

Re : moteur s éteint seul sans aucun voyant c200 Kompressor (202.025)

Re,
En fouillant dans les poubelles du net, j'ai vu que certains parlaient de capteur d'arbre à cames ou de vilebrequin qui deviennent défectueux à chaud  ??


Quand on est pas fort, il faut être malin. Je sais, sais disait Gabin, mais on ne sait jamais tout !!

Hors Ligne

#8 24-08-2016 16:49:20

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 2 467

Re : moteur s éteint seul sans aucun voyant c200 Kompressor (202.025)

Bonjour

Je suis d'accord avec toi , mais plus pour le capteur AAC   roll

Voici un lien pour diagnostiquer le capteur  panne possible avec le capteur acc

Dernière modification par JFJ86 (24-08-2016 20:42:58)


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

En Ligne

#9 24-08-2016 17:39:13

cheyenne50
Réceptionnaire
Inscription : 20-05-2016
Messages : 599

Re : moteur s éteint seul sans aucun voyant c200 Kompressor (202.025)

Re,
Comme le capteur AAC est relativement facile à démonter, on peut en premier temps voir s'il n'est pas encrassé avec de la limaille par exemple ?
En plus ,s'il est défectueux, ce n'est pas la ruine à le remplacer .


Quand on est pas fort, il faut être malin. Je sais, sais disait Gabin, mais on ne sait jamais tout !!

Hors Ligne

#10 28-08-2016 13:32:33

yahyaoui ramzi
Visiteur
Inscription : 23-08-2016
Messages : 6

Re : moteur s éteint seul sans aucun voyant c200 Kompressor (202.025)

le diagnostic ne montre rien tout est parfait !!! tous les capteurs sont en marche sad

Hors Ligne

#11 28-08-2016 13:50:14

MB78
PDG (the big boss)
Lieu : Yvelines
Inscription : 03-03-2016
Messages : 3 518

Re : moteur s éteint seul sans aucun voyant c200 Kompressor (202.025)

Et as tu essayé la manip de notre ami cheyenne50 ?

Post #6

Dernière modification par MB78 (28-08-2016 13:52:14)


Classe A180 W169 CDI AVANTGARDE FAP
170cv bi xénons toit pano lamelles.
Subaru STI piste turbo VF22 - SAAB 9.3 Viggen ABBOTT RACING
Punto GT 190cv turbo IHI préparé run

Hors Ligne

#12 28-08-2016 15:14:26

cheyenne50
Réceptionnaire
Inscription : 20-05-2016
Messages : 599

Re : moteur s éteint seul sans aucun voyant c200 Kompressor (202.025)

Re,
Eh bien moi je tenterais le capteur d'arbre à cames, ça coûte environ 90 euros !
Car si à froid il fonctionne, lors d'un contrôle statique, donc à l'arrêt, donc à froid, il se peut qu'il soit fonctionnel, mais plus à chaud.
Pour bien faire, il faudrait passer la valise au moment ou la voiture tombe en panne, mais c'est plus facile à dire qu'à faire .
Il y a aussi un truc à tenter:
Acheter une bombe à air GLAÇANTE (on en trouve dans les pharmacies pour les bobos de foot)
Au moment ou la voiture s'arrête, on ouvre vite le capot et on gicle de l'air glacé pendant 4/5 secondes sur le capteur, et on teste  wink


Quand on est pas fort, il faut être malin. Je sais, sais disait Gabin, mais on ne sait jamais tout !!

Hors Ligne

#13 28-08-2016 15:25:10

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 2 467

Re : moteur s éteint seul sans aucun voyant c200 Kompressor (202.025)

Bonjour

Il existe aussi des bombes de froid pour tester les composants électronique que l'on peut trouver dans les magasins spécialisés ou  Amazon par exemple : bombe de froid


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

En Ligne

#14 26-09-2016 20:12:00

yahyaoui ramzi
Visiteur
Inscription : 23-08-2016
Messages : 6

Re : moteur s éteint seul sans aucun voyant c200 Kompressor (202.025)

pb de pompe à essence je l'ai remplacé tout est parfait smile smile lol:D:o:D:D:D:D

Hors Ligne

Annonce

Pied de page des forums




Server Stats - [ Generated in 0.041 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]