Probleme Autoradio (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 11-04-2013 19:03:55

CLAUDE2396
Sans permis
Inscription : 02-04-2013
Messages : 10

Probleme Autoradio

Bonsoir

J aie des parasites (craquement) dans haut parleur droit. de plus quand j arrete autoradio ca continue un peu pendant 30 Secondes avant de s arreter

Autoradio Audio 10 Origine Mercedes Classe C w203 de 2001..

haut parleur droit Changer -

Merci

Hors Ligne

Annonce

#2 11-04-2013 19:19:28

Donato
" el Doctor "
Inscription : 09-01-2013
Messages : 1 364

Re : Probleme Autoradio

auto radio a remplacer ( ampli hs )
mais je crois que je te l ai déjà dis

Dernière modification par Donato (11-04-2013 19:19:59)


banniere-forum-mercedes-468-60.png

Hors Ligne

#3 11-04-2013 20:19:57

CLAUDE2396
Sans permis
Inscription : 02-04-2013
Messages : 10

Re : Probleme Autoradio

Oui ces vrai met j aie les autres sortie qui marche super bien est le son est parfait sur la sortie qui craque
ces quand je coupe que j aie le probleme qui arrive comme dit je suis pas assez connaisseur pour le diagnostic
Desolees Merci

Hors Ligne

#4 11-04-2013 22:24:31

Donato
" el Doctor "
Inscription : 09-01-2013
Messages : 1 364

Re : Probleme Autoradio

J ai déjà vu des autoradios comme le tiens grésiller après quelques heures d arrêt et vider la batterie


banniere-forum-mercedes-468-60.png

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
4 61 Aujourd'hui 08:12:50 par ric42
3 62 Hier 23:44:03 par ML63AMG
6 127 Hier 15:38:03 par tom17
9 355 Hier 09:55:05 par oliveh38
4 115 20-08-2017 21:20:05 par féfé95

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]