Indication non comprise lorsde démarrage (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 11-04-2013 18:00:07

Frizo
Visiteur
Inscription : 11-04-2013
Messages : 5

Indication non comprise lorsde démarrage

Bonjour,
Le moment de démarrage, disparition du trait discontinu qui apparaît d'habitude et affichage d'une [ clef 1900 ] puis [ clef 1600 ....il est en ce moment à 800 , prière explication de cette situation ! smile

Hors Ligne

Annonce

#2 11-04-2013 18:18:23

Donato
" el Doctor "
Inscription : 09-01-2013
Messages : 1 364

Re : Indication non comprise lorsde démarrage

avant de pouvoir t expliquer quelque chose il faudrait d abord qu on comprenne la question et la moi je comprends rien.
mais si j arrive a dechiffrer il semblerais que se soit la revision 1 clef ( vidange + filtre a huile ) a effectuer à 1900 km ensuite 1600 km et la c est dans 800 km
Heureusement que je sui fort lol


banniere-forum-mercedes-468-60.png

Hors Ligne

#3 11-04-2013 18:54:52

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : Indication non comprise lorsde démarrage

plus_un lol


Ex(W140 - W202)

Hors Ligne

#4 11-04-2013 19:21:23

Frizo
Visiteur
Inscription : 11-04-2013
Messages : 5

Re : Indication non comprise lorsde démarrage

Vidange effectuée récemment ( Filtre à Gas et à Huile ) au cours d'un démarrage lors d'un halte après avoir parcouru 1000 Km environ , affichage: Symbole(clef )1900 qui diminuait au fil des démarrages, et arrive actuellement à : Symbole(clef ) 800 !
Merci pour votre effort ! smile

Hors Ligne

#5 11-04-2013 19:24:48

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : Indication non comprise lorsde démarrage

Une fois que tu as fait la vidange, il faut réinitialiser le compteur biere


Ex(W140 - W202)

Hors Ligne

#6 11-04-2013 19:32:49

Frizo
Visiteur
Inscription : 11-04-2013
Messages : 5

Re : Indication non comprise lorsde démarrage

Ah d'accord , Veuillez m'expliquer comment procéder ? smile

Hors Ligne

#7 11-04-2013 19:34:56

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : Indication non comprise lorsde démarrage

Classe M
1) Tourner la clé de contact dans le verrouillage de direction en position 2
2) Appuyer immédiatement à deux reprises en sur la touche de mise à zéro du compteur kilométrique journalier.
3) S’affiche à l’écran l’indication « PARCOURS RESIDUEL / TEMPS RESIDUEL » avec le coupon de révision.
4) Appuyer sur la touche de mise à zéro du compteur kilométrique journalier.
5) Tourner la clé dans le verrouillage de direction en position 2 tout en restant appuyé sur la touche de mise à zéro. Continuer à rester appuyé sur la touche de mise à zéro.
6) S’affiche à l’écran l’indicateur d’entretien avec le parcours résiduel ( Km ) ou le temps résiduel. Continuer à rester appuyé sur la touche de mise à zéro.
7) 10 secondes plus tard, le tableau de bord émet un signal sonore. Continuer à rester appuyé sur la touche de mise à zéro.
8) S’affiche à l’écran le nouveau temps ou le nouveau kilométrage avant l’intervention suivante. Continuer à rester appuyé sur la touche de mise à zéro.
9) Relâcher la touche de remise à zéro.


Ex(W140 - W202)

Hors Ligne

#8 11-04-2013 19:43:49

Frizo
Visiteur
Inscription : 11-04-2013
Messages : 5

Re : Indication non comprise lorsde démarrage

Merci infiniment Spy59,je vais essayer , et je vs contacterai smile

Hors Ligne

#9 11-04-2013 21:21:13

Donato
" el Doctor "
Inscription : 09-01-2013
Messages : 1 364

Re : Indication non comprise lorsde démarrage

plus_un


banniere-forum-mercedes-468-60.png

Hors Ligne

#10 12-04-2013 12:57:21

Frizo
Visiteur
Inscription : 11-04-2013
Messages : 5

Re : Indication non comprise lorsde démarrage

Bonjour,
On a essayé la réinitialisation , ça donne à l'écran : 48   3 et pas de bip sonore, après plusieurs éssais elle a affiché dans l'indicateur du température L27 .
Que Faire SVP ? smile

Hors Ligne

Annonce

Pied de page des forums




Server Stats - [ Generated in 0.027 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]