Vito 108 cdi de 1999 qui se met en mode dégardé quand il arrive a 60°C (Page 1) / Vito & Viano 638 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 22-08-2016 13:59:28

Garicho
Visiteur
Inscription : 22-08-2016
Messages : 3

Vito 108 cdi de 1999 qui se met en mode dégardé quand il arrive a 60°C

Bonjour,
Je possède donc un Vito 108 cdi de 1999, qui fonctionne très bien à froid mais dès qu'il commence à chauffer vers 60°C il se met en mode dégradé et fume beaucoup et noir.
J'ai remarqué que le turbo se coupe vers 2000trs/min à peu près et après plus possible de monter au dessus des 3000trs/min.
J'ai remarqué aussi que lors du démarrage mon voyant de préchauffage reste allumé 2-3min puis s'éteins.
On m'a parlé du débitmètre, mais après vérification mon Vito n'en posséderait pas(?)
Merci par avance de vos avis concernant cette panne!

Hors Ligne

Annonce

#2 22-08-2016 14:22:09

benj04
Haut gradé à Montigny
Lieu : Verdon
Inscription : 30-11-2015
Messages : 1 870

Re : Vito 108 cdi de 1999 qui se met en mode dégardé quand il arrive a 60°C

Salut Garicho a tu des codes default afficher et a tu controlé ton filtre a air


gogo
ML W164 WHAT ELSE?

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
12 229 Hier 17:12:15 par nikokakolak
29 533 19-01-2017 18:01:02 par titoff79
6 140 16-01-2017 08:01:50 par damdrifting
1 688 14-01-2017 13:54:04 par Bes
2 56 13-01-2017 15:36:28 par .Mric

Pied de page des forums




Server Stats - [ Generated in 0.152 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]