Perte de puissance (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 04-04-2013 21:09:08

darmdav
Sans permis
Inscription : 09-01-2013
Messages : 10

Perte de puissance

Salut a tous
J'ai un problème de perte de puissance mon mécano ne trouve rien
Moi je pense au turbo .
J'ai peur d'aller chez Mercedes et qu'ils me trouvent un gros problème
Alors si vous avez une idée je suis preneur
Merci d'avance

Dernière modification par darmdav (04-04-2013 21:09:41)

Hors Ligne

Annonce

#2 04-04-2013 21:22:03

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : Perte de puissance

Avec si peu de détails ça sera difficile de te conseiller, ça ne sert à rien de te dire c'est ceci ou cela si on n'a aucune base pour établir un diagnostic, il faut donner davantage d'explications sur ta panne, les symptomes, quand elle se produit, si c'est à froid ou à chaud, si il y a un bruit, de la fumée, un voyant allumé... On n'a pas encore de voyant sur le forum.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#3 05-04-2013 15:02:18

Glrut
Visiteur
Inscription : 05-04-2013
Messages : 3

Re : Perte de puissance

Bonjour,

J'avais exactement le même problème...Au debut j'ai voulu l’emmener chez MERCEDES mais v'là les voleurs.Le symptôme aléatoire est perte de puissance bloqué à 3200trs/min.C'est la protection électronique de la voiture qui se met en marche et bride la puissance car elle detecte un prob.Emmené dans plusieurs garage et passé sous valise aucun n'a trouvé le prob...et il etait hors de question que je paye pour un diag qui sert à rien.Bref au final on nous sortait vanne EGR, pot catalytique etc...Je l'ai emmené chez MANNES sur Ivry pour faire changer la courroie alternateur qui commencait à faire un gros bruit juste avant le depart en vacances et je me suis dit je ne leur en parle pas pour voir s'ils sont bon ou pas!
Bonne surprise en récupérant ma classe A (170 cdi familly de 2003 avec retro clignotant)je partais le soir même en vacances[3615 code myLife].
Le mecano de chez MANNES
-Mr nous nous somme rendu compte que votre vehicule avait une perte de puissance et nous avons reglé le prob et c'est gratuit wink.
MOI
-ah bon ! super! et c’était quoi??
Le mecano de chez MANNES
-Avec la tige d'un stylo BIC on a débouché un tuyau ! (celui de l'arrivé d'air de la vanne EGR je crois)
Et depuis plus aucun prob avec!!! celà fait maintenant 6 ans
Donc un GRAND merci aux mecanos de MANNES (super garage en passant malheureusement j'habite dans le sud maintenant et plus de MANNES :'()
En espérant avoir pu d'aider dans ton problème.

Hors Ligne

#4 05-04-2013 15:54:47

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 4 468

Re : Perte de puissance

Merci pour ce témoignage ! biere


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#5 06-04-2013 09:26:22

jordanM79
Réceptionnaire
Lieu : FRANCE DEUX SEVRES
Inscription : 11-11-2012
Messages : 455

Re : Perte de puissance

Regardé si le tuyau qui va de la tubulure au capteur de pression, n'est pas bouché ou troué voir aussi si il n'y a pas de l'huile ou de la calamine dans l'entrée du capteur de pression (en rouge)
Controler le circuit de dépression( en blanc suivre les tuyaus), branchement turbo egr2autowp_ru_mercedes-benz_a170_cdi_4.jpeg


Mercedes un jour, Mercedes pour toujours.

Hors Ligne

#6 01-09-2013 10:10:08

class2A
Sans permis
Inscription : 26-03-2013
Messages : 24

Re : Perte de puissance

Bonjour,
j'ai eu un problème de perte de puissance sur ma classe A 170CDI : plus possible d'aller au-delà de 2900 T/min - et ça donnait l'impression de ne plus avoir de Turbo.
J'ai décelé le problème sur des routes de montagne, car en ville je monte rarement à ce régime.
Voici ce que j'ai trouvé : c'était un raccord en caoutchouc qui était ouvert. Il se situait sur la capsule qui est reliée à la vanne EGR et qui se situe sous le réservoir de lave-glace.

Voir la photo ci-dessous :
Fuite Air

La panne a été résolu après l'installation d'un bout de durite à la place du raccord.
L'inspection de la tuyauterie sous le capot montre que les durites de ce circuit d'air ont toute tendance à se craqueler (ma voiture a 12 ans). La bonne nouvelle, c'est que ça se change à moindre frais !
Instantanément la voiture a retrouvé son comportement normal.

Dernière modification par class2A (01-09-2013 10:19:05)

Hors Ligne

#7 01-09-2013 10:53:46

darmdav
Sans permis
Inscription : 09-01-2013
Messages : 10

Re : Perte de puissance

Super merci à vous tous
C'était un problème de durite
Ça marche nickel
Darmdav

Hors Ligne

#8 27-04-2015 18:05:57

niko74
Sans permis
Inscription : 24-03-2013
Messages : 12

Re : Perte de puissance

Merci pour le tuto ca m'a permis de résoudre mon probleme de perte de puissance.
Pour moi c'était le bout de la durite qui part du capteur de pression qui etait fendu.
Il y a avait un peu de marge je l'ai raccourci !
Ça marche nickel.
Au passage j'en ai profité pour regarder la vanne EGR et donc la nettoyer.
Ca peut pas faire de mal....;)
Que du bonheur de bosser dans un moteur avec autant de place sad

Dernière modification par niko74 (27-04-2015 18:08:13)

Hors Ligne

#9 08-06-2016 20:29:44

harrycof1
Visiteur
Inscription : 27-03-2013
Messages : 8

Re : Perte de puissance

Bonsoir,

Eurêka !!! Ma classe A est guérie.
Les symptômes perte de puissance et pas plus de 3000 t/mn.
Boîte auto donc passage rapide en 5ème a 1000 t/mn et vitesse à 50 km/h. Bref la même chose que la plupart d'entre vous.
Vanne EGR propre, pas de durite percée.
Verdict de la valise = Problème turbo ainsi que boîte de vitesse.
Il est vrai que la boîte de vitesse s'est mis une fois en mode F. Assez flippant comme mode !!!
Ceci a durée 4 mois !!!
J'ai débranché les durites de la vanne de décompression du turbo et de la vanne de décompression de la vanne EGR. J'ai branché les durites en direct sans passer par les vannes de décompression.
La voiture a retrouve toute sa puissance.
Bien sûr je n'ai pas conserver ce mode mais cela m'a permis de savoir que mon turbo et ma boîte de vitesse n'avait rien.
A cet effet, j'ai acheté chez oscaro un capteur de pression du turbo, et chez MERLICAR deux vannes de décompression.

Depuis plus de soucis. Verdict, c'était l'une de mes vannes de décompression qui était défectueuse.
J'ai retrouvé toute la puissance de ma classe A grâce aux excellents conseils de STAND AUTO de Angerville la campagne. 27930. Stand , tu es de la balle. Mille merci à toi.

Hors Ligne

#10 09-06-2016 07:36:34

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 220

Re : Perte de puissance

harrycof1  -  tu as posté le même message dans un autre (nouveau) sujet.  Le double post est interdit sur le forum: je l'ai supprimé.

Merci de lire les règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

#11 10-06-2016 17:46:19

Bipbiplol
Chef des ventes
Inscription : 25-02-2016
Messages : 800

Re : Perte de puissance

Glrut a écrit :

Bonjour,

J'avais exactement le même problème...Au debut j'ai voulu l’emmener chez MERCEDES mais v'là les voleurs.Le symptôme aléatoire est perte de puissance bloqué à 3200trs/min.C'est la protection électronique de la voiture qui se met en marche et bride la puissance car elle detecte un prob.Emmené dans plusieurs garage et passé sous valise aucun n'a trouvé le prob...et il etait hors de question que je paye pour un diag qui sert à rien.Bref au final on nous sortait vanne EGR, pot catalytique etc...Je l'ai emmené chez MANNES sur Ivry pour faire changer la courroie alternateur qui commencait à faire un gros bruit juste avant le depart en vacances et je me suis dit je ne leur en parle pas pour voir s'ils sont bon ou pas!
Bonne surprise en récupérant ma classe A (170 cdi familly de 2003 avec retro clignotant)je partais le soir même en vacances[3615 code myLife].
Le mecano de chez MANNES
-Mr nous nous somme rendu compte que votre vehicule avait une perte de puissance et nous avons reglé le prob et c'est gratuit wink.
MOI
-ah bon ! super! et c’était quoi??
Le mecano de chez MANNES
-Avec la tige d'un stylo BIC on a débouché un tuyau ! (celui de l'arrivé d'air de la vanne EGR je crois)
Et depuis plus aucun prob avec!!! celà fait maintenant 6 ans
Donc un GRAND merci aux mecanos de MANNES (super garage en passant malheureusement j'habite dans le sud maintenant et plus de MANNES :'()
En espérant avoir pu d'aider dans ton problème.

Merci pour cette superbe info wink   biere

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
4 56 09-12-2016 19:18:52 par merco33
Perte de puissance Fumée Noire par the sign painter
13 304 08-12-2016 20:52:14 par titoff79
8 132 07-12-2016 16:53:47 par ludo000
2 82 04-12-2016 10:39:37 par Serkan3869
8 536 02-12-2016 23:54:41 par Anasviking

Pied de page des forums




Server Stats - [ Generated in 0.037 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]