Problème de lève vitres électrique avant (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 04-04-2013 17:09:45

Boulimes
Visiteur
Inscription : 04-04-2013
Messages : 1

Problème de lève vitres électrique avant

Bonjour,

Nouveau sur ce forum.
Classe A de 1999, boite auto, environ 130.000 Km.
Problème à quelques jours d'intervalle sur la montée des deux lèves vitres avant, qui ne remontent plus ou en tirant les vitres vers le haut en appuyant en même temps sur les boutons de montée.
Je cherche un bon garage dans le Val de Marne, qui pourrait solutionner le problème (soit défaut contact au niveau de la platine centrale ou des moteurs lève vitres eux-même.

Merci à tous
Boulimes

Hors Ligne

Annonce

#2 04-04-2013 21:17:39

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 307

Re : Problème de lève vitres électrique avant

Merci de respecter le règlement du forum, tu dois créer un sujet dédié à ton problème au lieu de polluer une discussion existante. Je scinde et je crée un nouveau sujet à ta place.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
3 59 Hier 19:59:30 par R320v6
Problème démarrage par franckygosth
3 105 Hier 18:21:42 par PAT21121
2 40 Hier 15:53:49 par greencard93
0 23 Hier 14:19:31 par icescream
6 83 Hier 13:07:18 par jimbo22240

Pied de page des forums




Server Stats - [ Generated in 0.053 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]