[C 200 CDI] Problème de perte de puissance (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).  

Annonce

#1 30-03-2013 23:59:40

stephanev
Visiteur
Inscription : 30-03-2013
Messages : 1

[C 200 CDI] Problème de perte de puissance

bonsoir, j'espère votre aide.
Voila, j'ai une mercedes classe C 200CDI de 2004. 90kw. Problème détecté. Une perte de puissance, et la voiture ne tire plus. Ceci dit, par moment, en deuxième, l'impression qu'elle tire. Diagnostic MERCEDES; pré-cata et catalyseur à remplacer. Mais après, toujours le même problème. Peut être un peu plus de puissance.
Cette fois, un spécialiste en électricité voiture à diagnostiqué un problème au niveau "calculateur gestion turbo ou moteur"  Son ordinateur indique un problème à ce niveau. Qu'en pensez vous? Le problème peut il venir d'ailleurs? combien peux couter un nouveau ? quelqu'un connait il une adresse dans la région NAMUROISE pour le réparer si cela est possible bien sur ? Grand merci à vous . Dernière question, y a t-il marchand intéressé par une reprise??

Merci à tous

Dernière modification par stephanev (01-04-2013 13:06:20)

Hors Ligne

Annonce

#2 01-04-2013 12:47:44

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 2 324
Site Web

Re : [C 200 CDI] Problème de perte de puissance

Tu aurais du choisir un titre qui décrit ton problème, et pas une description de ton véhicule, comme indiqué dans le règlement du forum

"mercedes C200CDI de 2004 90kw":

mercedes => tu viens poster une discussion sur Forum-mercedes.com dans la section Classe C W203, on se doute qu'il ne va pas s'agir d'une Peugeot
90kw => tu as déja précisé qu'il s'agit d'une C 200 CDI, donc la motorisation est identifiée, inutile d'en rajouter

Un bon exemple de titre pour ton sujet aurait été par exemple:

[C 200 CDI] Problème de perte de puissance

Plus le titre d'un sujet est précis, plus tu as de chances d'obtenir des réponses.


Forum-mercedes.com

Hors Ligne

#3 01-04-2013 14:53:59

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 3 105

Re : [C 200 CDI] Problème de perte de puissance

Se rappeler du sketch de Fernand Reynaud : ici on vend des oranges pas chères !


Étoile du Sud p886.jpget Étoile du Berger xrwx.jpg

Hors Ligne

#4 02-04-2013 21:16:18

Lancelot33
Visiteur
Inscription : 02-04-2013
Messages : 3

Re : [C 200 CDI] Problème de perte de puissance

En fait as tu écarte un problème de débitmètre ????

Hors Ligne

#5 02-04-2013 23:43:24

jordanM79
Réceptionnaire
Lieu : FRANCE DEUX SEVRES
Inscription : 11-11-2012
Messages : 457

Re : [C 200 CDI] Problème de perte de puissance

Ils ont remplacer le deux cata ou juste fait un diag?
Voir les tuyaus de suralimentation( les durites le plus grosse, si il n'y a pas une fissure sur une) et le radiateur de turbo, si il y a du gras c'est que ca fuite un peu.
Voir le tuyau de depression près du bocal de liquide de frein


Mercedes un jour, Mercedes pour toujours.

Hors Ligne

#6 09-04-2013 12:08:38

mouataz
Visiteur
Inscription : 31-12-2012
Messages : 2

Re : [C 200 CDI] Problème de perte de puissance

Bonjour,
J'avais presque le même problème, selon un premier diag j'ai changé le débitmètre + convertisseur de pression, toujours même problème. puis en repoussant les diag le mécano avait jugé nécessaire qu'il fallait changer l'EGR, un moment donné il m'avait dit que le problème venait peut être du calculateur moteur, j'ai refusé puis j'ai changé de garage smile
Le nouveau mecano avait changé 3 pièce qui ont réglés le souci de perte de puissance : convertisseur de pression + les filtres tamis + capteur de pression.

je penses qu'il faut commencer déjà par ces trois pièces puis voir si le problème sera résolu.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
15 947 Hier 21:13:17 par etoile74
0 8 Hier 19:50:54 par Danielk
Problème puissance C 200 CDI par MercedesC200
8 292 Hier 19:32:08 par souley
4 350 Hier 19:18:24 par ML164
0 18 Hier 16:43:18 par AlexC270

Pied de page des forums


Les vidéos Forum-mercedes.com :


Loading...

Les vidéos Mercedes-Benz France :


Loading2...

Les forums auto par marque:


|   Forum Audi   |   Forum Mercedes-Benz   |   Forum Skoda   |   Forum Smart   |


Server Stats - [ Generated in 0.104 seconds, 8 queries executed ]   [ 2012 - 2014 Forum-mercedes.com ]  [ Design by Yuni ]