C250 CDI BVA (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 29-03-2013 22:11:36

saidc250
Visiteur
Lieu : MAUBEUGE
Inscription : 28-03-2013
Messages : 7

C250 CDI BVA

Bonsoir à tous,

Voila je me présente moi c'est Saïd et j'ai 29 ans, je viens de faire l'acquisition d'une C250 CDI BREAK BVA PACK AMG d'octobre 2009 en provenance d'une concession Mercedes d'Allemagne.

Je viens vers vous pour plusieurs points:

1°) j'ai un soucis de démarrage (quand je mets le contact tout les voyant s'allument, j'entends bien la pompe se lancer, j'attends que le voyant de préchauffage s'éteint, je démarre le véhicule mais elle ne veut pas démarrer, le moteur se lance bien pendant au moins 8 secondes après il s'arrête tout seul et au 2éme cout de clé la elle démarre mais au bout de 3 secondes. le problème survient à froid comme à chaud des fois au premier coup de clé pas de soucis elle démarre direct) elle a 96000km (problème injecteur, ou autre chose ???)

2°) j'ai un bruit de crissement au niveau de la courroie alternateur tout les matins à froid quand le véhicule est démarré, après 15min de chauff plus de bruit (courroie ou poulie ou autre chose??)

3°) j'ai un bruit (Blok Blok) au niveau de mon amortisseur avant gauche (cote conducteur) quand je prends ou je passe des dos d'âne.

Voila au niveau des petit soucis rencontrés.

Mais sinon superbe voiture, puissance du moteur à couper le souffle (bon ce n'est pas le 63AMG), les reprises phénoménales,  le couple!!!

Et comment savoir si les rappels injecteurs ont été effectués ou si des rappels sont en cours.

Merci d'avance pour votre aide.

Hors Ligne

Annonce

#2 29-03-2013 22:32:16

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 4 468

Re : C250 CDI BVA

Bienvenue.

Pour un modèle venant d'une concession, je trouve que ces problèmes ne sont pas normaux. En as-tu parlé à ceux qui te l'ont vendue ?


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#3 29-03-2013 22:51:18

saidc250
Visiteur
Lieu : MAUBEUGE
Inscription : 28-03-2013
Messages : 7

Re : C250 CDI BVA

Merci, oui ils m'ont dit que des que je reçois ma carte de garantie je la ramène chez Mercedes (j'ai une garantie de 5 ans sur le véhicule moteur boite pont tout l'électroniques bref tout est pris en charge en cas de soucis) .

si quelqu'un à déjà eu se genre de soucis sa serait cool de m'en informer et de me dire ce que je dois faire surtout pour mon problème de démarrage.

merci encore pour votre rapidité

Hors Ligne

#4 30-03-2013 13:50:41

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : C250 CDI BVA

Oh un voisin de quelques kilomètres big_smile ...... t'es de Maubeuge même ? cool


Ex(W140 - W202)

Hors Ligne

#5 30-03-2013 14:01:52

saidc250
Visiteur
Lieu : MAUBEUGE
Inscription : 28-03-2013
Messages : 7

Re : C250 CDI BVA

Salut oui je suis de Maubeuge même. Toi aussi???

Hors Ligne

#6 30-03-2013 15:35:44

GTH
Rédacteur
Lieu : Sud Ouest
Inscription : 17-06-2012
Messages : 710
Site Web

Re : C250 CDI BVA

Salut,

Une petite recherche sur le forum t'aurais amener à ceci :

http://www.forum-mercedes.com/topic-146 … 46811.html

C'est sur moteur om 646 et tu as un om 651 c'est un montage très similaire, je te conseille de remplacer en même temps la courroie d'accessoire par la même occasion.

La mienne à fait ce bruit pas très sympathique a froid et plus de bruit après même pas 10 minutes et plus maintenant suite au remplacement de la poulie d'alternateur et de la courroie.

GTH

GTH

Hors Ligne

#7 30-03-2013 16:14:40

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : C250 CDI BVA

saidc250 a écrit :

Salut oui je suis de Maubeuge même. Toi aussi???

A 5mn cool


Ex(W140 - W202)

Hors Ligne

#8 30-03-2013 16:19:07

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : C250 CDI BVA

Said, nous avons un règlement sur le forum qui permet d'avoir une bonne organisation. Pour chaque problème, un sujet distinct doit etre créé, et chaque sujet doit avoir un titre choisi de manière judicieuse. Là tu as tout faux, un titre vague et un sujet fourre tout. Merci de te conformer au règlement la prochaine fois.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#9 06-04-2013 19:44:40

saidc250
Visiteur
Lieu : MAUBEUGE
Inscription : 28-03-2013
Messages : 7

Re : C250 CDI BVA

Bonsoir Actros,

je tiens à m'excuser, je n'avais pas lu le règlement.

Si il faut j'en reposte un plus clair, car c'est vrai j'y ai mis tout les soucis que je rencontre avec mon véhicule.

Said

Hors Ligne

#10 08-04-2013 01:12:05

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : C250 CDI BVA

La meilleure chose à faire est tout simplement de créer un nouveau sujet pour chacune de tes questions (avec un titre adapté à chaque fois). Ca sera bien plus clair pour tout le monde, et tu auras bien plus de chances d'obtenir les réponses que tu attends.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

Annonce

Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.04 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]