Probleme fusible siege conducteur (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 27-03-2013 17:18:14

boudddda
Visiteur
Inscription : 27-03-2013
Messages : 5

Probleme fusible siege conducteur

Bonjour à tous

J'ai un problème de fusible qui alimente le siège conducteur, il pète au bout de 2 à 3 pousser sur le bouton de réglage du siège !

Quelqu'un a t il eu le même problème ?

Merci pour vos réponses

Cordialement

Hors Ligne

Annonce

#2 27-03-2013 17:51:54

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : Probleme fusible siege conducteur

L'ampérage est-il bon ? ..... parce que si tu mets un fusible de 5A alors que d'origine c'est un 15A c'est logique biere

Sinon c'est que t'as un court-circuit quelques part sous le siège roll


Ex(W140 - W202)

Hors Ligne

#3 27-03-2013 19:31:43

boudddda
Visiteur
Inscription : 27-03-2013
Messages : 5

Re : Probleme fusible siege conducteur

Merci pour ta réponse

Ca dois être un court circuit sous le siège car le fusible est au norme

Je ferais voir ça a mon garagiste lors de la prochaine révision

Cordialement

Hors Ligne

#4 27-03-2013 19:37:07

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : Probleme fusible siege conducteur

Le fusible est sur quel circuit au fait ? .... uniquement le siège où il y a autre chose dessus ? biere


Ex(W140 - W202)

Hors Ligne

#5 27-03-2013 19:44:46

boudddda
Visiteur
Inscription : 27-03-2013
Messages : 5

Re : Probleme fusible siege conducteur

C'est la boite a fusible situer dans le coffre emplacement 22 et il y a uniquement le siège conducteur

Merci

Hors Ligne

#6 27-03-2013 19:50:50

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : Probleme fusible siege conducteur

Soit le moteur actionné par ton contacteur de règlage de siège est HS, soit quelque chose coince et ça le fait forcer.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#7 28-03-2013 18:00:35

boudddda
Visiteur
Inscription : 27-03-2013
Messages : 5

Re : Probleme fusible siege conducteur

Je vais faire les vérifications

Merci a tous

Hors Ligne

#8 30-03-2013 18:23:10

tioneb8
Sans permis
Inscription : 19-02-2013
Messages : 17

Re : Probleme fusible siege conducteur

Bonjour,

problème connu : un cable d'alimenatation du moteur d'inclinaison du dossier qui passe sous l'axe assise/dossier est trop tendu et l'isolant s'use par frottement à l'usage.

Démonter le cache arrière rigide : 2 vis en partie inférieure, détendre le cable, refaire l'isolation : chatterton ou autre, remonter le cache.

J'ai eu le problème il y a 7 ou 8 ans, j'ai réparé de la sorte et aucun pb depuis.

Hors Ligne

#9 30-03-2013 23:58:05

boudddda
Visiteur
Inscription : 27-03-2013
Messages : 5

Re : Probleme fusible siege conducteur

Merci tioneb8

Je vais voir ça demain

big_smile

Hors Ligne

#10 05-08-2013 10:04:46

robit
Visiteur
Inscription : 05-08-2013
Messages : 1

Re : Probleme fusible siege conducteur

Dans mon cas c'est le réglage de la hauteur du siège qui ne fonctionne plus. L'engrenage sur lequel se fixe le moteur bloque et fait sauter le fusible. Mercedes livre le moteur mais pas l'engrenage. Il faut acheter la base complète du siège pour 400 euros environ....

Hors Ligne

#11 13-10-2016 19:07:51

Franckyleboss
Jeune permis
Lieu : 18 Saint Georges sur la Prée
Inscription : 05-03-2016
Messages : 49

Re : Probleme fusible siege conducteur

Salut à tous,

Je rencontre un problème de réglage de mon siège conducteur électrique. Tous les réglages sont opérants sauf celui du recul du siège... En fait, lorsque je récupère la voiture derrière ma femme qui est en position plus avancée que moi, impossible de reculer le siège. J'arrive à sortir de ce blocage en le ramenant complètement en avant et après plusieurs essais, alors il se débloque puis recule sans problème. Je précise que lorsqu'il bloque pour reculer, j'entends un petit clic de relais électrique. Difficile de localiser d'où vient ce petit bruit mais je présume qu'il atteste d'un dysfonctionnement du relais électrique...
Quel est l'avis des spécialistes? Existe t'il un schéma électrique qui puisse me guider dans mes recherches?

En vous remerciant par avance.

Bonne route à tous.

Franck

Hors Ligne

#12 25-10-2016 11:58:19

Franckyleboss
Jeune permis
Lieu : 18 Saint Georges sur la Prée
Inscription : 05-03-2016
Messages : 49

Re : Probleme fusible siege conducteur

Salut à tous,

Un petit "UP" pour savoir si l'un d'entre vous peut m'éclairer sur mon problème de siège électrique décrit plus haut...

Merci

Bonne route à tous.

Franck

Hors Ligne

#13 25-10-2016 13:30:09

Dalenbay
Apprenti
Inscription : 15-08-2015
Messages : 89

Re : Probleme fusible siege conducteur

Bonjour,
Quand vous parlez d'un clic, il le fait une seule fois ou il le fait en intermittence disons toutes les 3 à 4 minutes (avec le contact allumé bien sûr ).


C200CDIFL A7 AVTG EXEC

Hors Ligne

#14 25-10-2016 14:45:16

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 2 509

Re : Probleme fusible siege conducteur

Bonjour

Il me semble que ton siège se bloque en position avant , il faut regarder sous le siège au niveau de rail, voir si un élément  bloque le siège . Pour cela tu peux démonter l'habillage bas du siège . voici un fichier pdf pour t'aider  roll
    DEPOSE DE L HABILLAGE BAS DU SIEGE AVANT W203


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#15 30-10-2016 10:50:29

Franckyleboss
Jeune permis
Lieu : 18 Saint Georges sur la Prée
Inscription : 05-03-2016
Messages : 49

Re : Probleme fusible siege conducteur

Salut à tous,

Dalenbay a écrit :

Bonjour,
Quand vous parlez d'un clic, il le fait une seule fois ou il le fait en intermittence disons toutes les 3 à 4 minutes (avec le contact allumé bien sûr ).

En fait, le fameux "clic" ressemble au bruit que pourrait produire un relais électrique, il ne le fait qu'au moment ou j'actionne la commande du siège vers l'arrière.
Comme je l'expliquais, pour sortir du blocage du siège, je dois avancer mon siège au maximum vers l'avant et ensuite effectuer plusieurs tentatives pour le ramener vers l'arrière. C'est au moment ou j'effectue ces tentatives (parfois il revient immédiatement vers l'arrière, d'autres fois il me faut essayer 5 ou 6 fois avant qu'il ne veuille bien se mettre à reculer) que j'entend le clic du relais (ou du moteur) électrique...

Ce qui me fait penser à un dysfonctionnement d'un relais, c'est le coté panne aléatoire...  Par ailleurs, en raison de cette panne, la mémorisation de mon siège conducteur est aussi défectueuse. A moins que ça ne soit une panne du système de mémorisation qui soit à l'origine de mon problème...

Bref, c'est du casse tête, d'autant que mes connaissances en électricité sont proche de zéro!

Bonne route à tous.

Franck

Hors Ligne

#16 30-10-2016 10:53:00

Franckyleboss
Jeune permis
Lieu : 18 Saint Georges sur la Prée
Inscription : 05-03-2016
Messages : 49

Re : Probleme fusible siege conducteur

Salut à tous,

@ JFJ86,

Merci pour le document, je vais prendre le temps de regarder un peu ce qu'il se passe sous mon siège...

Bonne route à tous.

Franck

Hors Ligne

#17 31-10-2016 07:55:44

Dalenbay
Apprenti
Inscription : 15-08-2015
Messages : 89

Re : Probleme fusible siege conducteur

Bonjour
J'ai eu un souci équivalent avec le levier de commande du siège, il faisait un cliquetis tout seul et de temps en temps ça ressemblait à un relais qui fatigue. Je l'ai  emmené chez MB qui n'ont rien trouvé. Sur la route du retour ça le faisait encore et j'ai trouvé tout seul. Le levier devait rester en position intermédiaire "genre entre 2 pignons" ce qui perturbait l'électronique.

Dernière modification par Dalenbay (31-10-2016 07:56:32)


C200CDIFL A7 AVTG EXEC

Hors Ligne

#18 31-10-2016 08:01:06

Dalenbay
Apprenti
Inscription : 15-08-2015
Messages : 89

Re : Probleme fusible siege conducteur

Je termine mon post car je précise que je réponds sur un iPad et c'est pas facile, la fenêtre pour répondre fait 4,5 x 2,5 cm et est fixé, pas possible de voir tout.

Donc, pour le levier, j'ai trouvé en simplement en lui mettant une claque dessus et depuis plus de problème.
Bonne semaine à tous !


C200CDIFL A7 AVTG EXEC

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Probleme infiltration d'eau par Nico66  [ 1 2 3 4 ]
89 7501 Aujourd'hui 00:33:23 par tulipemerco
Problème réception gps par jim85260
22 382 Hier 21:25:29 par ton
problème batterie par ptitcouik
2 99 Hier 18:50:31 par ptitcouik
11 157 09-12-2016 19:15:34 par PSAMAN
0 41 09-12-2016 17:36:23 par vito7777

Pied de page des forums




Server Stats - [ Generated in 0.034 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]