Boite auto - passage au ralenti dès qu'on relache l'accélérateur (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 26-03-2013 21:30:42

class2A
Sans permis
Inscription : 26-03-2013
Messages : 24

Boite auto - passage au ralenti dès qu'on relache l'accélérateur

Bonsoir,

sur une A170CDI BA de 2000, j'ai le problème suivant :

lorsque je relâche l'accélérateur, j'observe le régime moteur qui se met au ralenti, comme si la boite 'débrayait'.

D'ordinaire, le moteur reste 'en prise' sur la boite auto, il n'y a qu'un 'rétrogradage' régulier en fonction de la vitesse.

C'est assez désagréable car cela fait des à-coups dès qu'on rappuie sur l'accélérateur, et en tout cas ce n'est pas un fonctionnement normal.

A aucun moment je n'ai de voyant 'F' ou autre.

Avez-vous une idée de la cause de ce dysfonctionnement que j'observe depuis 2 jours ?

Dernière modification par class2A (26-03-2013 21:31:04)

Hors Ligne

Annonce

#2 27-03-2013 16:42:47

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 064

Re : Boite auto - passage au ralenti dès qu'on relache l'accélérateur

Aucune idée roll


Ex(W140 - W202)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
6 685 Aujourd'hui 06:43:16 par Daniel-Maillard
15 139 Hier 20:09:57 par Mercedes 69
Boîte à vitesse. par Poypoye
13 5729 Hier 18:55:59 par Maz51
12 149 21-03-2017 22:06:12 par chaussette
Bruit passage de vitesse par Romsclassec
9 175 20-03-2017 17:48:32 par Romsclassec

Pied de page des forums




Server Stats - [ Generated in 0.029 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]