Boite auto - passage au ralenti dès qu'on relache l'accélérateur (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 26-03-2013 22:30:42

class2A
Sans permis
Inscription : 26-03-2013
Messages : 24

Boite auto - passage au ralenti dès qu'on relache l'accélérateur

Bonsoir,

sur une A170CDI BA de 2000, j'ai le problème suivant :

lorsque je relâche l'accélérateur, j'observe le régime moteur qui se met au ralenti, comme si la boite 'débrayait'.

D'ordinaire, le moteur reste 'en prise' sur la boite auto, il n'y a qu'un 'rétrogradage' régulier en fonction de la vitesse.

C'est assez désagréable car cela fait des à-coups dès qu'on rappuie sur l'accélérateur, et en tout cas ce n'est pas un fonctionnement normal.

A aucun moment je n'ai de voyant 'F' ou autre.

Avez-vous une idée de la cause de ce dysfonctionnement que j'observe depuis 2 jours ?

Dernière modification par class2A (26-03-2013 22:31:04)

Hors Ligne

Annonce

#2 27-03-2013 17:42:47

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 082

Re : Boite auto - passage au ralenti dès qu'on relache l'accélérateur

Aucune idée roll


Ex(W140 - W202 C250) - Actuelles : Mazda Mx5 et W202 C240

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
3 30 Aujourd'hui 13:44:47 par Lilby_AMG
13 15706 Hier 20:56:33 par Pondababa
4 212 23-09-2018 23:41:19 par W203genius
15 188 23-09-2018 22:28:05 par W203genius
7 188 23-09-2018 11:32:03 par JFJ86

Pied de page des forums




Server Stats - [ Generated in 0.113 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]