assistant freinage BAS / ESP (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 17-08-2016 09:50:31

amine1635
Sans permis
Inscription : 18-02-2013
Messages : 24

assistant freinage BAS / ESP

Bonjour tout le monde,
juste pour rappel je dispose d'une mercedes C 220 (W203) modéle 2001. Hier en stationnant plusieurs messages d'erreurs se sont affichés sur mon tableau de bord (voir photos). Ce matin en démarrant les messages ont disparu. Pouvez-vous me guider sur la panne qu'il peut y avoir et comment je peux y remédier. Merci

mini_20160816_225637.jpegmini_20160816_225631.jpeg

Dernière modification par amine1635 (17-08-2016 09:51:58)

Hors Ligne

Annonce

#2 17-08-2016 10:20:46

benj04
PDG (the big boss)
Lieu : Verdon
Inscription : 30-11-2015
Messages : 2 496

Re : assistant freinage BAS / ESP

Voici le même problème ICI


LOGICIEL
EPC version: DW 03/2017 WIS version: L   /03/2017

gogo

Hors Ligne

#3 17-08-2016 10:54:56

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 389

Re : assistant freinage BAS / ESP

Bonjour amine1635,  Attention - le double post est interdit par nos règles - j'ai supprimé le doublon.

Merci de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

#4 23-08-2016 12:01:45

amine1635
Sans permis
Inscription : 18-02-2013
Messages : 24

Re : assistant freinage BAS / ESP

Re tout le monde,
j'au mis en ligne une vidéo du tableau de bord pour voir les messages d'erreur. Merci de votre aide

ABS EPC aller à l'atelier

Hors Ligne

#5 30-08-2016 15:00:24

amine1635
Sans permis
Inscription : 18-02-2013
Messages : 24

Re : assistant freinage BAS / ESP

Re tout le monde,

en fait deux explications proposé par le mécano: soit c'est juste un défaut occasionnel dû à une désactivation temporaire de l'ABS car la roue a longuement glissé soit il y a une suralimentation du module ABS. EN tout cas, première intervention fait, il a alterné les relais de l'ABS avec celui du klaxon. A priori, le défaut a disparu, sinon il faut changer le module ABS. A suivre

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
4 156 20-05-2017 21:44:32 par Labetenoir
Problème de freinage par maraai
2 147 16-03-2017 23:12:47 par yozou91
11 503 28-12-2016 20:21:08 par Lamisteph03
Bruit freinage par mathieu365
0 276 02-11-2016 22:21:24 par mathieu365
0 447 10-08-2016 15:27:02 par Actr0s

Pied de page des forums




Server Stats - [ Generated in 0.029 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]