Lave phares (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 25-03-2013 12:40:15

JP77
Jeune permis
Inscription : 03-03-2013
Messages : 29

Lave phares

Bonjour,
nouveau possesseur, j'essaie de vérifier ces laves phares qui semblent pas fonctionner.
Quelqu'un peut-il m'expliquer ?
Je peux lever les petites trappes escamotables, mais je ne remarque rien de fixé dessus (pas de gicleur).
J'allume les phares, actionne le commodo des essuies glaces, l'eau sort bien pour le parebrise mais rien sur les phares.
Merci de me dire si j'oublie une condition.


Classe C 220 CDI 170 AVANTGARDE BE BA 2011

Hors Ligne

Annonce

#2 25-03-2013 15:01:11

Joz
PDG (the big boss)
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 6 450

Re : Lave phares

As-tu les phares au Xénon qui en toute logique accompagnent les lave-phares ?


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#3 25-03-2013 15:13:31

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 084

Re : Lave phares

Bonjour, un tour par la case présentation .... http://www.forum-mercedes.com/forum-79- … mbres.html ..... Merci biere


Ex(W140 - W202 C250) - Actuelles : Mazda Mx5 et W202 C240

Hors Ligne

#4 25-03-2013 20:24:30

Donato
" el Doctor "
Inscription : 09-01-2013
Messages : 1 364

Re : Lave phares

tu dois appuyer sur le lave glace avec les feux allumés


banniere-forum-mercedes-468-60.png

Hors Ligne

#5 26-03-2013 14:46:59

JP77
Jeune permis
Inscription : 03-03-2013
Messages : 29

Re : Lave phares

Merci des réponses, effectivement si j'ai les lave phares, j'ai les phares Xenon...
Alors j'ai fait le test phares allumés, moteur en route et oui ça gicle, mais au bout de 3 ou 4 appuis.
Normal ?
Merci de votre intérêt
JP


Classe C 220 CDI 170 AVANTGARDE BE BA 2011

Hors Ligne

#6 27-03-2013 07:26:00

tyrtamos
Stagiaire
Inscription : 03-11-2012
Messages : 63

Re : Lave phares

Bonjour,

Oui, il faut actionner 5 fois le lave-glace avec giclage d'eau, moteur tournant et phares allumés. Le compteur est réinitialisé à chaque coupure du contact. C'est dans la notice (http://www4.mercedes-benz.com/manual-ca … base.shtml).


B180 Sensation BA7 (3/2016)

Hors Ligne

#7 01-05-2018 18:45:18

Noisette73
Stagiaire
Inscription : 07-03-2018
Messages : 56

Re : Lave phares

Bonjour, pouvez vous me dire ou se trouve le fusible du lave phare car il ne fonctionne plus, j’ai appuye 7/8 fois et rien ne sort.
Merci

Hors Ligne

#8 01-05-2018 23:18:41

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 508
Site Web

Re : Lave phares

Salut Noisette73 il ne sort que par cycle de X appuie wink

Dernière modification par ML63AMG (01-05-2018 23:19:09)

Hors Ligne

#9 02-05-2018 00:30:28

Mimi92-Alb
Moderateur
Inscription : 20-04-2014
Messages : 11 262

Re : Lave phares

Bonsoir Noisette73,

Tu as bien essayé avec tes phares allumés ?


smiley-mercedes C300 CDi 4MATIC Pack AMG smiley-mercedes

Hors Ligne

#10 02-05-2018 07:27:49

Noisette73
Stagiaire
Inscription : 07-03-2018
Messages : 56

Re : Lave phares

Oui, j’ai allume les codes pas les phares, moteur tounant.
Et rien ne sort, j’ai bien l’eau des essuie glace mais pas des laves phares.

J’ai appuye plusieurs fois, car c’est des cycles de 5

Dernière modification par Noisette73 (02-05-2018 07:28:56)

Hors Ligne

#11 02-05-2018 10:48:12

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 508
Site Web

Re : Lave phares

Des cycles de 5 je trouve sa un peut court roll

Hors Ligne

#12 02-05-2018 11:46:50

Noisette73
Stagiaire
Inscription : 07-03-2018
Messages : 56

Re : Lave phares

Le cycle est indique dans la notice et si on reprend le message de JP, ca lio fait au bout de 3/4 fois.

En regardant sur le net, la pompe, n’a pas l’air d’etre alimente en électricité, il y. Ajuste le tuyau d’arrive d’eau.

Il doit y avoir un souci avec la pompe lave phare, est ce que quelqu’un sais ou elle se trouve?

Hors Ligne

#13 02-05-2018 12:21:03

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 508
Site Web

Re : Lave phares

Bonjour elle ce trouve sur le réservoir (du liquide lave glace)

Hors Ligne

#14 08-08-2018 04:12:20

Noisette73
Stagiaire
Inscription : 07-03-2018
Messages : 56

Re : Lave phares

Bonjour,
Me voici de retour, est ce que quelqu’un aurait la notice pour demonter le lave phare sur la w204 phase 2?
Merci

Hors Ligne

#15 08-08-2018 10:54:41

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 508
Site Web

Re : Lave phares

Salut VOIR ICI

Hors Ligne

#16 10-08-2018 20:07:46

Noisette73
Stagiaire
Inscription : 07-03-2018
Messages : 56

Re : Lave phares

Je te remercie ML63AMG

Hors Ligne

#17 24-08-2018 22:41:50

Noisette73
Stagiaire
Inscription : 07-03-2018
Messages : 56

Re : Lave phares

Bonjour a tous, donc ne venais donner des nouvelles sur mon soucis.
A l’arret je ne peux pas faire fonctionner les phares par contre en roulant, j’ai pu les faire fonctionner du moins 1 seul, l’autre doit etre bouche (gauche).
Faut que j’arrive a le demonter pour le nettoyer si vous savez comment faire je suis preneur et aussi pour demonter le clapet car le droite s’ouvre et quand il se referme il reste bloque, un petit reglage ou un truc qui est coince.
Merci

Hors Ligne

#18 26-08-2018 20:11:28

virusbam
Réceptionnaire
Inscription : 16-05-2017
Messages : 554

Re : Lave phares

Sur une w204 2010 avantgarde avec xenon
Il faut actioner le lave glace 5 fois pour que le lave phare se declenche

Sur la w204 2008 elegance, il faut actionner 10 fois le lave glace

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 67 07-08-2019 12:59:26 par AnthHolgado
7 180 04-08-2019 17:37:25 par tyler93
Phares LED phase 2 par Mxm1r
7 314 29-07-2019 17:21:21 par Mxm1r
10 1409 21-07-2019 14:57:19 par Gautré
1 431 17-07-2019 22:57:40 par Motardfou27

Pied de page des forums




Server Stats - [ Generated in 0.064 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]