commodo ou MRM sur C200 CDI (w204) (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 09-03-2013 22:31:00

SalYas
Visiteur
Inscription : 09-03-2013
Messages : 2

commodo ou MRM sur C200 CDI (w204)

Bonsoir à tous,
J'ai une C200 CDI de mars 2008, que j'ai acquise en juillet 2009. Tout allait bien sauf que dernièrement j'ai un problème sur le  commodo ou MRM. J'ai donc du mal à faire marcher les clignotants et le lave glace. Pourriez m'apporter des précisions si quelqu'un a déjà vécu ce problème. Merci

Dernière modification par SalYas (10-03-2013 16:45:27)

Hors Ligne

Annonce

#2 10-03-2013 10:57:20

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 064

Re : commodo ou MRM sur C200 CDI (w204)

Bonjour, une présentation serait un plus ..... http://www.forum-mercedes.com/forum-79- … mbres.html ..... Merci biere


Ex(W140 - W202)

Hors Ligne

#3 10-03-2013 16:52:51

SalYas
Visiteur
Inscription : 09-03-2013
Messages : 2

Re : commodo ou MRM sur C200 CDI (w204)

Bonjour a tous,
Je m'appelle Hassan, j'habite à El Jadida (Maroc). J'ai une C200 CDI mod 2008. Je suis heureux de faire parti des votre a ce forum, et je me ferai un plaisir à y apporter mambos este  contribution, notamment en répondant du mieux que je peux aux différentes discussions et questionnements. Bon courage à tous.

Hors Ligne

#4 10-03-2013 18:08:58

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 5 011
Site Web

Re : commodo ou MRM sur C200 CDI (w204)

J'ai édité le titre de ton sujet: "commodore". Ce n'est pas ici que tu dois te présenter, tu dois créer un sujet de présentation dans la section présentation du forum, celle dont Spy59 t'a donné le lien.


Forum-mercedes.com

Hors Ligne

#5 11-03-2013 01:19:18

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 271

Re : commodo ou MRM sur C200 CDI (w204)

Le signal du commodo est multiplexé et passe par le SAM il me semble, donc en cas de défaut tu dois le remplacer tout simplement. Le mieux est de vérifier avec un stardiag dans les valeurs réelles et les actionnements que le problème vient bien de là et pas du SAM.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
22 431 27-03-2017 21:36:19 par hyperion66
27 362 27-03-2017 18:35:20 par merco33
Fuite d'huile c200 cdi par Celem30
3 84 27-03-2017 14:47:55 par Naikikoul
Nettoyage FAP classe C W204 par Formula_racing  [ 1 2 ]
43 20839 27-03-2017 11:19:30 par Turkish555
24 353 24-03-2017 21:36:19 par Tendzen

Pied de page des forums




Server Stats - [ Generated in 0.028 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]