bug démarrage (Page 1) / Classe B W246 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 11-08-2016 19:30:43

ptitcouik
Mécanicien
Inscription : 03-05-2016
Messages : 222

bug démarrage

ben voila , avant de changer ma batterie passagé, j'ai eu des bugs qui ont disparut depuis !


je m'explique, je monte dans ma voiture, je tourne la clef, je lance la titine, et là ..
le tableau de bord s'éteint, se rallume, et la voiture démarre toute seule !

est ce que c'est arrivé a quelqu'un d'autre ???

Hors Ligne

Annonce

#2 11-08-2016 22:14:26

MB78
PDG (the big boss)
Lieu : Yvelines
Inscription : 03-03-2016
Messages : 3 508

Re : bug démarrage

Bonsoir smile

Je ne comprends pas bien ton message !

Ce bug est arrivé puis à disparu ou est il tjr d'actualité ?


Classe A180 W169 CDI AVANTGARDE FAP
170cv bi xénons toit pano lamelles.
Subaru STI piste turbo VF22 - SAAB 9.3 Viggen ABBOTT RACING
Punto GT 190cv turbo IHI préparé run

Hors Ligne

#3 12-08-2016 13:24:12

ptitcouik
Mécanicien
Inscription : 03-05-2016
Messages : 222

Re : bug démarrage

non, le bug a disparu, bizarrement depuis que j'ai changé la batterie sous les pieds conducteur !

Hors Ligne

#4 12-08-2016 15:03:50

MB78
PDG (the big boss)
Lieu : Yvelines
Inscription : 03-03-2016
Messages : 3 508

Re : bug démarrage

Tout va bien alors smile


Classe A180 W169 CDI AVANTGARDE FAP
170cv bi xénons toit pano lamelles.
Subaru STI piste turbo VF22 - SAAB 9.3 Viggen ABBOTT RACING
Punto GT 190cv turbo IHI préparé run

Hors Ligne

#5 14-08-2016 10:58:45

ptitcouik
Mécanicien
Inscription : 03-05-2016
Messages : 222

Re : bug démarrage

je voulais simplement savoir si j'était le seul a qui c'est arrivé, snif

Hors Ligne

#6 14-08-2016 11:19:31

MB78
PDG (the big boss)
Lieu : Yvelines
Inscription : 03-03-2016
Messages : 3 508

Re : bug démarrage

Tu avais changé la batterie de suite ou ta voiture est restée un moment sans être alimentée ?


Classe A180 W169 CDI AVANTGARDE FAP
170cv bi xénons toit pano lamelles.
Subaru STI piste turbo VF22 - SAAB 9.3 Viggen ABBOTT RACING
Punto GT 190cv turbo IHI préparé run

Hors Ligne

#7 14-08-2016 12:15:43

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 376

Re : bug démarrage

Des petits 'glitch' transitoires, ça arrive . .

Surtout si la tension baisse.

Hors Ligne

#8 14-08-2016 15:22:55

ptitcouik
Mécanicien
Inscription : 03-05-2016
Messages : 222

Re : bug démarrage

Labetenoir a écrit :

Des petits 'glitch' transitoires, ça arrive . .

Surtout si la tension baisse.


big_smilewink

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Démarrage w202 par Brousse74
11 173 Aujourd'hui 00:07:55 par Brousse74
2 64 23-05-2017 22:19:30 par franckey
14 412 15-05-2017 20:59:23 par baptiste27
Bruit au démarrage par ouli69
5 109 15-05-2017 11:13:02 par ouli69
2 1212 10-05-2017 20:14:48 par pairalpha

Pied de page des forums




Server Stats - [ Generated in 0.03 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]