Vito w639 BVA : Eclairage de sécurité (Page 1) / Vito & Viano 639 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 07-08-2016 19:41:19

Laurent01800
Visiteur
Lieu : Meximieux
Inscription : 07-08-2016
Messages : 4

Vito w639 BVA : Eclairage de sécurité

Bonjour à tous,
j'ai un problème avec mon vito, sitôt le contact mis (même moteur non tournant), le bip se fait entendre avec l'affichage "éclairage de sécurité". Les feux de croisement s'allument et le bip retentit régulièrement.
Le seul moyen de couper le bip et d'éteindre les feux et de placer le commutateur de phares sur "feu de position droite ou gauche" : les feux s'éteignent et plus de bip.

Par contre (mais pas tout le temps ...), dès que je dois mettre mes feux avant avec le commutateur, le bip revient de nouveau et l'éclairage intérieur complet d'éteint : tableau de bord, aiguilles compteurs, clim, bouton de lev ....

Les fusibles sont OK, mais il y a eu un remplacement de moteur par le précédent propriétaire (j'ai ce problème depuis que je l'ai acheté)

Mon vito a aussi un autre problème d'ABS - ESP mais je ne sais pas si c'est lié.


Vito w639 - 115Cdi BVA - 385.000km

Hors Ligne

Annonce

#2 07-08-2016 20:47:35

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 216

Re : Vito w639 BVA : Eclairage de sécurité

Bonjour Laurent et bienvenue au forum.  smile   
   
Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 28 Hier 17:36:23 par vito7777
7 54 Hier 15:45:43 par merco33
0 30 06-12-2016 19:25:14 par bessonien
6 98 06-12-2016 17:49:26 par Gueko 77
13 1202 05-12-2016 19:08:39 par jipoupou

Pied de page des forums




Server Stats - [ Generated in 0.029 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]