Problème de puissance ml270cdi (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 04-08-2016 22:36:52

Achraf79
Sans permis
Inscription : 19-06-2016
Messages : 11

Problème de puissance ml270cdi

Bonjour
Depuis un temps mon ml270cdi de 2003 pert de puissance. Au démarrage tout est bien après qu'elle roule un peut sont régime moteur ne dépasse plus 3000 t au diagnostic sa annonce défaut de pression d'air j'ai changer le débitmètre puis l'EGR puis le turbo ainsi qu'on a vérifier toute la canalisations d'air mais le problème persiste toujours
Au démarrage son régime et excellent la vitesse est la après le premier ralentissements ou freinage la voiture ne répond plus et j'ai rien sous le capot

Svp de l'aide j'ai tout essayé

Hors Ligne

Annonce

#2 04-08-2016 22:42:31

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 15 122

Re : Problème de puissance ml270cdi

Tu as vérifié le filtre à air ?

Hors Ligne

#3 04-08-2016 22:50:16

Achraf79
Sans permis
Inscription : 19-06-2016
Messages : 11

Re : Problème de puissance ml270cdi

Oui j'ai effectuer un vidange complet moteur et boîte

Hors Ligne

#4 05-08-2016 10:52:02

Achraf79
Sans permis
Inscription : 19-06-2016
Messages : 11

Re : Problème de puissance ml270cdi

Svp de l'aide sad

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
114 4969 Aujourd'hui 12:58:50 par christophe.la
problème airmatic s320cdi par christophe.la
3 22 Aujourd'hui 11:41:45 par Labetenoir
6 43 Aujourd'hui 10:46:10 par gilou621
6 73 Aujourd'hui 00:48:47 par Maxime29
17 8114 Hier 20:38:07 par OlivierV6

Pied de page des forums




Server Stats - [ Generated in 0.045 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]