Problème de puissance ml270cdi (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 04-08-2016 21:36:52

Achraf79
Sans permis
Inscription : 19-06-2016
Messages : 17

Problème de puissance ml270cdi

Bonjour
Depuis un temps mon ml270cdi de 2003 pert de puissance. Au démarrage tout est bien après qu'elle roule un peut sont régime moteur ne dépasse plus 3000 t au diagnostic sa annonce défaut de pression d'air j'ai changer le débitmètre puis l'EGR puis le turbo ainsi qu'on a vérifier toute la canalisations d'air mais le problème persiste toujours
Au démarrage son régime et excellent la vitesse est la après le premier ralentissements ou freinage la voiture ne répond plus et j'ai rien sous le capot

Svp de l'aide j'ai tout essayé

Hors Ligne

Annonce

#2 04-08-2016 21:42:31

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Problème de puissance ml270cdi

Tu as vérifié le filtre à air ?

Hors Ligne

#3 04-08-2016 21:50:16

Achraf79
Sans permis
Inscription : 19-06-2016
Messages : 17

Re : Problème de puissance ml270cdi

Oui j'ai effectuer un vidange complet moteur et boîte

Hors Ligne

#4 05-08-2016 09:52:02

Achraf79
Sans permis
Inscription : 19-06-2016
Messages : 17

Re : Problème de puissance ml270cdi

Svp de l'aide sad

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 13 Aujourd'hui 13:11:47 par pepere63
9 203 Aujourd'hui 12:29:45 par MBR350
3 57 Aujourd'hui 11:57:59 par nocbr
0 45 Hier 21:31:26 par tarkof
Cls 6.3 amg problème moteur par Yhm57  [ 1 2 ]
33 345 Hier 21:26:45 par Yhm57

Pied de page des forums




Server Stats - [ Generated in 0.039 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]