gros problème optique gauche plus alimenté (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 03-08-2016 11:44:25

diamondgwen
Sans permis
Inscription : 20-03-2016
Messages : 10

gros problème optique gauche plus alimenté

Bonjour suite un changement d'ampoule hier (xénon) d un kit que javai déjà monter.
L optique ou il y a la boule et le clignotants ne fonctione plus , donc feux de croisement plus clignotant.
J essai de trouver un fusible mais je n'ai pas de plan !! Voilà merci . ça tombe deux jours avant mes vacance ???

PS j'ai tester avec d'autre ampoule ect rien ni fais

Hors Ligne

Annonce

#2 03-08-2016 12:06:46

MB78
PDG (the big boss)
Lieu : Yvelines
Inscription : 03-03-2016
Messages : 3 506

Re : gros problème optique gauche plus alimenté

Bonjour smile

Donne ton VIN pour plus de rapidité wink


Classe A180 W169 CDI AVANTGARDE FAP
170cv bi xénons toit pano lamelles.
Subaru STI piste turbo VF22 - SAAB 9.3 Viggen ABBOTT RACING
Punto GT 190cv turbo IHI préparé run

Hors Ligne

#3 03-08-2016 12:43:02

diamondgwen
Sans permis
Inscription : 20-03-2016
Messages : 10

Re : gros problème optique gauche plus alimenté

Bonjour est merci de votre attention,
Vin wb2112231a758946

Hors Ligne

#4 03-08-2016 14:01:39

diamondgwen
Sans permis
Inscription : 20-03-2016
Messages : 10

Re : gros problème optique gauche plus alimenté

Bon j'ai regarder tout les fusible un par un , il sont tous bon ... J'ai allumé les phare et enlever tous les fusible pour voir quand celui de droite se coupe ( pour essayé de trouver le fusible du phare gauche ) mais rien aucun ne coupe le phare droit (qui celui ci fonctionne..
C est quand meme bisare feux croisement +  plein phare et veilleuse OK... feux croisement et cligno fonctionne pas .
Voilà je c pas quoi faire

Dernière modification par diamondgwen (03-08-2016 21:03:44)

Hors Ligne

#5 04-08-2016 01:06:49

diamondgwen
Sans permis
Inscription : 20-03-2016
Messages : 10

Re : gros problème optique gauche plus alimenté

Bon problème resolu , en fait en branchant l'ampoule j'ai légèrement sortie la cosse alim de l'optique ??? je suis un boulet je sort
Merci en tout cas

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème de turbo sur mon ML320 par sep.valenciennes  [ 1 2 ]
26 9742 Aujourd'hui 14:59:47 par laflemmardiere
128 2271 Hier 20:28:32 par piniouf
0 21 Hier 19:11:19 par Motardfou27
2 178 Hier 12:40:46 par fricos
Problème alternateur ? par tribjak78
2 45 Hier 11:01:07 par tribjak78

Pied de page des forums




Server Stats - [ Generated in 0.039 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]