Probleme avec le systeme bluetooth de mon audio20 (Page 1) / Classe B W245 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 03-03-2013 14:18:43

thimou5
Visiteur
Inscription : 03-03-2013
Messages : 2

Probleme avec le systeme bluetooth de mon audio20

Bonjour,

Mon téléphone ne trouve plus le système bluetooth de la voiture. Le bluetooh du téléphone fonctionne car l'ai essayer avec d'autre appareil (oreillette, gps)

Le système bluetooth est bien activé sur l'audio 20.

J'ai essayer avec d'autre téléphone, recherche de sytème bluetooth je touve les appareils se trouvant à coté mais pas celui de la voiture.

Pourtant il marchait bien jusqu'a aujourd'hui.

Auriez vous des idées, module HS? serais je obliger de le passer à la valise?

merci de votre aide

Hors Ligne

Annonce

#2 03-03-2013 14:40:25

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 4 468

Re : Probleme avec le systeme bluetooth de mon audio20

2 essais à faire pour y voir plus clair :
- essayer d'appairer le bluetooth de ta voiture avec un autre téléphone (d'un ami) ; si çà marche, çà dédouane ton bluetooth voiture.
- essayer d'appairer ton téléphone en bluetooth avec une autre voiture (va en concession éventuellement) ; si çà marche, çà dédouane ton téléphone.

Et si les 2 essais fonctionnent, il te faut ré-essayer d'appairer ton téléphone avec ta voiture.


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#3 03-03-2013 14:47:50

Donato
" el Doctor "
Inscription : 09-01-2013
Messages : 1 364

Re : Probleme avec le systeme bluetooth de mon audio20

Salut qu elle année ton véhicule car le bluethoot est intégré dans les autoradios qu à partir du restylage pour les anciennes il faut rajouter un boîtier dans la boite à gants de l accoudoir ( si tu as l option )
IMG_0071.jpg


banniere-forum-mercedes-468-60.png

Hors Ligne

#4 03-03-2013 14:55:10

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 4 468

Re : Probleme avec le systeme bluetooth de mon audio20

Apparemment, son système ne trouve PLUS le téléphone, donc çà a dû marcher auparavant.


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#5 03-03-2013 16:37:49

jeanchrijaz
Technicien service 24h
Lieu : Aix-en-Pce
Inscription : 30-06-2012
Messages : 270

Re : Probleme avec le systeme bluetooth de mon audio20

sinon supprime l'appairage existant et le recrées le
supprime sur ton téléphone les appareils déjà mis en liaison et idem sur l'autoradio
j'ai eut le même soucis il y a quelque temps, le téléphone ne se connectait plus a l'autoradio, j'ai tout supprimé et ca fonctionné

Hors Ligne

#6 04-03-2013 11:36:22

thimou5
Visiteur
Inscription : 03-03-2013
Messages : 2

Re : Probleme avec le systeme bluetooth de mon audio20

bonjour,

merci d'avoir répondu mais vos reponses sont hors sujet

j'ai l'option bluetooth( class B modele 2009)car il y a quelque semaine il marchait encore (je l'ai dit )

ensuite j'ai essayer avec plusieurs téléphone et aucun ne trouve le bluetooth voiture (je l'ai dit) pourtant les téléphone se trouve entre eux(je l'ai dit ) je ne peut  donc pas apparairer un système qui ne trouve pas 

C'est sympa de répondre mais lisez bien le sujet avant

j'ai supprime l'ancien téléphone de mon système audio 20(meme si normalement il peut en prendre 10) et j'ai essayé actualiser il lance la recherche mais indéfiniment

cordialement

je vais aller voir mercedes à l'occasion

Hors Ligne

#7 04-03-2013 11:56:45

jeanchrijaz
Technicien service 24h
Lieu : Aix-en-Pce
Inscription : 30-06-2012
Messages : 270

Re : Probleme avec le systeme bluetooth de mon audio20

thimou5 a écrit :

C'est sympa de répondre mais lisez bien le sujet avant

censored2.gif

Hors Ligne

#8 04-03-2013 14:23:59

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 4 468

Re : Probleme avec le systeme bluetooth de mon audio20

jeanchrijaz a écrit :
thimou5 a écrit :

C'est sympa de répondre mais lisez bien le sujet avant

http://jeanchrijaz.free.fr/images/smiles/censored2.gif

plus_un  lol


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Probleme infiltration d'eau par Nico66  [ 1 2 3 4 ]
88 7477 Hier 21:19:41 par SauroneMX338
11 143 Hier 19:15:34 par PSAMAN
problème batterie par ptitcouik
1 78 Hier 18:47:52 par JO 57
0 30 Hier 17:36:23 par vito7777
7 54 Hier 15:45:43 par merco33

Pied de page des forums




Server Stats - [ Generated in 0.032 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]