problème clim (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 30-07-2016 17:23:12

dianabol67
Visiteur
Inscription : 20-07-2016
Messages : 5

problème clim

bonjour a toutes et tous

j'ai un soucie de clim je m'explique

du jour au lendemain plus de clim

je cours faire une recharge il restait 440gr au lieu de 750 gr

clim rechargé ça ne fonctionne toujours pas , le mécano me dit il est possible que ce soit le pressostat ou le compresseur c'est un peu vague ...

aujourd'hui je débranche la cosse de pressostat il y a trois fils dessus un + avec 4,70 volts , un autre + avec 5 volts et apparemment un -

bizarrement en testant avec un voltmètre quand j'ai le voltmètre sur la cosse - de la batterie et que je met l'autre fil sur un des deux + de la cosse du pressostat le ventilo s'enclenche ....

d'après vous est ce le pressostat qui serait mort ???

Hors Ligne

Annonce

#2 30-07-2016 17:29:42

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 5 588
Site Web

Re : problème clim

Hello,

J'ai supprimé tes multiples sujets identiques. Attention à ne pas cliquer plusieurs fois sur rafraichir quand tu envoies un message.


Forum-mercedes.com

Hors Ligne

#3 30-07-2016 17:54:19

dianabol67
Visiteur
Inscription : 20-07-2016
Messages : 5

Re : problème clim

Désolé petit erreur de ma part je ferais gaffe la prochaine fois ;-)
merci d'avoir supprimé le surplus loll

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
14 131 Hier 23:09:14 par Pierre81
2 92 Hier 19:56:19 par Bbiker600
Probleme thermostat par Rico14
23 213 Hier 17:44:01 par Rico14
Probleme carburant par Criss77
1 56 Hier 08:29:01 par Pierre81
Probleme infiltration d'eau par Nico66  [ 1 2 3 6 ]
128 33460 23-03-2019 15:34:06 par Pierre81

Pied de page des forums




Server Stats - [ Generated in 0.118 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]