probleme autoradio (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 18-07-2016 20:07:21

richard63
Visiteur
Inscription : 18-07-2016
Messages : 4

probleme autoradio

bonjour a tous,
l autoradio sur maclasse c 270 cdi de 2003 ne fonctionne plus alors que le fusible est bon est il n y a pas de fusible derriere l autoradio.
ce n est pas l autoradio d origine c est un pionner.
le fusible qu il y a dessus est un 15 amp et c est un 10 amp d origine.
quelqu un peut me renseigner svp?
merci

Hors Ligne

Annonce

#2 18-07-2016 20:53:43

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 197

Re : probleme autoradio

Tu as vérifier que tu as bien du 12V sur l'alimentation ?

Hors Ligne

#3 18-07-2016 21:15:18

MB78
PDG (the big boss)
Lieu : Yvelines
Inscription : 03-03-2016
Messages : 3 518

Re : probleme autoradio

As tu une façade détachable ?


Classe A180 W169 CDI AVANTGARDE FAP
170cv bi xénons toit pano lamelles.
Subaru STI piste turbo VF22 - SAAB 9.3 Viggen ABBOTT RACING
Punto GT 190cv turbo IHI préparé run

Hors Ligne

#4 19-07-2016 16:30:47

richard63
Visiteur
Inscription : 18-07-2016
Messages : 4

Re : probleme autoradio

Problème réglé vu que l allume cigare était grillé,l autoradio c est mis en marche en changeant le fusible de l allume cigare ?
Merci quand meme

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
14 21759 Hier 23:41:58 par jimily62
1 48 Hier 21:29:38 par titoff79
Probleme infiltration d'eau par Nico66  [ 1 2 3 4 ]
85 7382 Hier 19:34:30 par tulipemerco
problème batterie par ptitcouik
0 25 Hier 17:39:08 par ptitcouik
4 213 06-12-2016 21:11:40 par fabgwen

Pied de page des forums




Server Stats - [ Generated in 0.027 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]