coupure a l'accélération (Page 1) / Classe S W140 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 16-07-2016 15:26:53

mystere
Sans permis
Inscription : 13-07-2014
Messages : 19

coupure a l'accélération

Bonjour à tous,

Je viens d'avoir un drôle de phénomène quand j’accélère à fond, arrivé a 4000t/mn j'ai une coupure puis la titine reprends sont accélération.

la coupure dure moins 1 seconde et elle me fait à chaque grosse accélération.

si vous avez une idée je suis preneur


ps les doigts et les têtes de delco ont été changé

Hors Ligne

Annonce

#2 19-07-2016 16:31:11

w124 coupe V12
Sans permis
Inscription : 30-05-2016
Messages : 15

Re : coupure a l'accélération

salut tu pourrai dire quel motorisation quel année ??? et la coupure que a arrivé a 4 000tr/min c'est quand tu ecrase la pedale qu'elle te fa

Hors Ligne

#3 19-07-2016 16:32:29

w124 coupe V12
Sans permis
Inscription : 30-05-2016
Messages : 15

Re : coupure a l'accélération

desole fin du message il a eu a soucis donc c'est quand tu ecrase la pedale qu'elle te fait cette coupe ou c'est vraiment arriver a 4 000 tr/min ???

Hors Ligne

#4 20-07-2016 17:47:26

mystere
Sans permis
Inscription : 13-07-2014
Messages : 19

Re : coupure a l'accélération

salut

alors pour la titine c une 500se et année 92 donc quand j' appuis à fond en kickdown et arrivé a 4000t/mn j'ai la coupure et elle reprend l'accélération jusqu'a 6000

Hors Ligne

#5 20-07-2016 18:40:29

w124 coupe V12
Sans permis
Inscription : 30-05-2016
Messages : 15

Re : coupure a l'accélération

ok d accord donc ta changée tes deux tête d allumeurs les doigt le faisceau des bougie et bon ? tes bougie ? t'a bien une bobine gauche et une droite ? est ce que une bobine serai pas faible ? a tu démonter t'es bougie pour voir la couleur ? sa t 'aiderai a savoir d ou le problème provient sur mon v12 j'avais un problème similaire au tien moi j avais un super ralenti tant que je rouler tranquille aucun soucis mais des que j'enfoncer la pédale des gaz avais une genre de coupure puis elle reparté d un seul coups puis si je relâcher et que je re enfoncer les gaz sa recommencer donc c'est pas exactement le même problème mais sa si approche quand même sinon ta nettoyer ton débitmètre d'air ? il pourrai être en cause aussi il a aussi un capteur de pleine charge sur la pédale d’accélérateur mais je ne pense pas que cela soit sa c'est pas le symptôme regarde t'es bougie regarde je te mes une photo c'est quand j avais mon soucis de bobine on voit bien la différence entre les deux côté 20160613_175650.jpeg

Hors Ligne

#6 23-07-2016 17:31:23

mystere
Sans permis
Inscription : 13-07-2014
Messages : 19

Re : coupure a l'accélération

en faite a la base j'avais un soucis dès quelle arrivée à 80° le moteur s’arrêter et un mal fou pour redémarrer. j'ai changé le capteur générateur d'impulsion volant moteur impeccable, mais le soucis et revenu et comme je trouvais pas le pb j'ai conduit titne chez merco. ils m'ont changé tête de delco,doigts et les joints je pense qu'ils ont contrôlé les bobines. puis 6 mois après un soucis et revenu coupure d'allumage et un mal fou a remettre en route.je laisse la voiture au ralenti pour quelle arrive a 80° et la je donne des grands coups de gaz, trou à  l’accélération  et voir le moteur s’arrête ou il monte difficilement en régime.j'ai contrôlé les bougies et elles étaient noires comme celle du dessous, je nettoie et je contrôle les têtes et les doigts des delco et je m’aperçois que les contacts des têtes de delco sont charbonnés, je nettoie et plus de soucis au ralenti:) mais la fête a pas durée et je reviens à mon pb donc coupure a 4000t/mn:( je contrôle les bougies  et celle-ci sont normal et je pense que j'avais déjà changé les bobines y a 5 ans environ.mtn je suis dans l'impasse, tu en pense quoi?

Hors Ligne

#7 26-07-2016 16:39:12

w124 coupe V12
Sans permis
Inscription : 30-05-2016
Messages : 15

Re : coupure a l'accélération

t'a deux capteur pmh ?? non euh sinon ton faisceau moteur quel état ??? sur les mercedes de cette époque il a des gros problème avec les faisceau électrique ils ont voulu faire dans l'écologie avec leur gaine biodégradable résultat avec la chaleur les fils enfin leur gaine perte en morceaux et crée de court circuit donc a vérifié après tu peut aussi lui faire un diag même si sur ce modèle sa nous donne pas toute les info que l on voudrai sa aide un peu defois a tenté sa te mettrais peut être sur une piste

Hors Ligne

#8 27-07-2016 04:50:30

mystere
Sans permis
Inscription : 13-07-2014
Messages : 19

Re : coupure a l'accélération

le faisceau a été changé.je réfléchi pour acheté un diag mais c pas donné sad mais de l'autre coté c tellement utile smile merci quand même

Hors Ligne

Annonce

Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.028 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]