Perte de régime en roulant (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 14-07-2016 15:01:38

Polo54
Stagiaire
Inscription : 01-11-2015
Messages : 64

Perte de régime en roulant

Bonjour à tous , me revoici après un bon moment. Projet restauration auto en cours ...
Voilà ma question : depuis 1 an et demi j'ai une sorte de coupure ou de baisse de régime qui arrive exclusivement à vitesse haute ( autoroute ) entre 110km/h et 120km/h, moteur froid ou chaud, cela dure 1 seconde à peine, même avec le régulateur.
Au moment où ça arrive si j'appelle les poneys ça disparait. Et pas de ratée.
Cela avait disparu après le gros service B et un traitement Bardhal mais c'est revenu, et il n'y a pas de défaut de quelques sortes.
J'avoue que je nage un peu sur ce coup là ...
Si l'un d'entre vous a une idée je suis preneur.
Merci d'avance et bonne journée wink

Hors Ligne

Annonce

#2 14-07-2016 15:47:45

Polo54
Stagiaire
Inscription : 01-11-2015
Messages : 64

Re : Perte de régime en roulant

PS : C220CDI 2005 boîte auto.
Ça arrive toujours à vitesse constante dans la fourchette de vitesse précitée.
J'ai cru aussi que c'était mon pied qui n'était pas en appuis constant mais non.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Perte de puissance par Franck63
13 268 Hier 23:05:12 par Franck63
30 520 Hier 21:06:10 par heska77240
18 10568 Hier 18:36:07 par Manu27
9 114 27-05-2017 19:29:14 par pionier4
5 65 27-05-2017 14:21:56 par cedric clk

Pied de page des forums




Server Stats - [ Generated in 0.042 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]