Perte de régime en roulant (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 14-07-2016 15:01:38

Polo54
Stagiaire
Inscription : 01-11-2015
Messages : 64

Perte de régime en roulant

Bonjour à tous , me revoici après un bon moment. Projet restauration auto en cours ...
Voilà ma question : depuis 1 an et demi j'ai une sorte de coupure ou de baisse de régime qui arrive exclusivement à vitesse haute ( autoroute ) entre 110km/h et 120km/h, moteur froid ou chaud, cela dure 1 seconde à peine, même avec le régulateur.
Au moment où ça arrive si j'appelle les poneys ça disparait. Et pas de ratée.
Cela avait disparu après le gros service B et un traitement Bardhal mais c'est revenu, et il n'y a pas de défaut de quelques sortes.
J'avoue que je nage un peu sur ce coup là ...
Si l'un d'entre vous a une idée je suis preneur.
Merci d'avance et bonne journée wink

Hors Ligne

Annonce

#2 14-07-2016 15:47:45

Polo54
Stagiaire
Inscription : 01-11-2015
Messages : 64

Re : Perte de régime en roulant

PS : C220CDI 2005 boîte auto.
Ça arrive toujours à vitesse constante dans la fourchette de vitesse précitée.
J'ai cru aussi que c'était mon pied qui n'était pas en appuis constant mais non.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Perte de puissance par darmdav
12 25715 17-09-2017 10:10:57 par kosta14
6 215 13-09-2017 11:47:20 par mbw212
9 242 12-09-2017 23:39:11 par Jiji
23 13505 10-09-2017 20:03:56 par petit randonneur
perte de puissance a froid par santana407
19 379 10-09-2017 10:00:34 par dandi525

Pied de page des forums




Server Stats - [ Generated in 0.034 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]