vaneo 1.9 équivalent à A190 démarre mais n'avance plus (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 28-02-2013 15:22:18

royaume tuning
Visiteur
Lieu : mulhouse
Inscription : 22-02-2013
Messages : 6
Site Web

vaneo 1.9 équivalent à A190 démarre mais n'avance plus

Bonjour





ma vanéo de 08/02 avec 105 000 km démarre mais n'avance plus

toutes les vitesses passent D, N ,R

l'aiguille du régime moteur monte lorsque j'accelère au point mort

un drole de bruit au niveau du train avant qui augmente en fonction de l'accelération

diagnostic : capteur régime moteur défectueux




je me suis penché sous le moteur et j'ai remarqué le soufflet de cardan conducteur est plein d'huile de l'extérieur tandis que l'autre soufflet(passager) est sec

Qu'en pensez-vous ? J'attends vos suggestions

Hors Ligne

Annonce

#2 28-02-2013 20:14:16

Donato
" el Doctor "
Inscription : 09-01-2013
Messages : 1 364

Re : vaneo 1.9 équivalent à A190 démarre mais n'avance plus

Peut être que le cardan est cassé


banniere-forum-mercedes-468-60.png

Hors Ligne

#3 01-03-2013 00:45:55

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 310

Re : vaneo 1.9 équivalent à A190 démarre mais n'avance plus

plus_un Les canelures sont peut etre HS


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Mercedes V 230 ne demarre plus par Dominique Mulumba
7 1238 11-09-2018 12:43:48 par Dominique Mulumba
1 133 09-09-2018 00:28:43 par Lyyyx
siege passager n'avance plus par streetriple76
20 575 06-09-2018 01:15:53 par ML63AMG
21 392 01-09-2018 11:49:58 par cheyenne50
8 249 23-08-2018 19:33:35 par JFJ86

Pied de page des forums




Server Stats - [ Generated in 0.035 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]