problème clim mois fraîche à gauche (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 13-07-2016 13:44:22

diamondgwen
Sans permis
Inscription : 20-03-2016
Messages : 10

problème clim mois fraîche à gauche

Bonjour,jai remarqué que quand j allume la clim tout fonctionne correctement sauf que l'air qui sort par le deux bouche conducteur est moins frais. Après avoir regardé les 26 pages  w211?
J'ai vu que cela pourrait venir du robinet sous le par brise (le problème c'est que à chaque fois il parle du chauffage)
Alors avant de me lancer j'aimerais avoir des avis
Merci d'avance

Hors Ligne

Annonce

#2 13-07-2016 13:46:27

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 814
Site Web

Re : problème clim mois fraîche à gauche

Hello,

C'est assez symptomatique d'une quantité de gaz insuffisante dans le circuit.


Forum-mercedes.com

Hors Ligne

#3 13-07-2016 13:56:31

diamondgwen
Sans permis
Inscription : 20-03-2016
Messages : 10

Re : problème clim mois fraîche à gauche

Ok j'attends voir d'autres avis mais je vais voir pour une recharge

Hors Ligne

#4 22-07-2016 17:15:10

cotchi17
Sans permis
Inscription : 24-11-2015
Messages : 11

Re : problème clim mois fraîche à gauche

J ai le même symptôme sur la mienne plus la clim à l arrière qui souffle chaud alors que la température est réglée à 21. C est la vanne de régulation qui est effectivement en bas du pare-brise. Je vais faire un tuto sur son remplacement mais pas rour de suite car mardi prochain je me fait opérer du dos. Donc pas avant aout. Juste pour info, les clim auto fonctionne au R134 A qui est un gaz composé. C est loin d etre un excellent gaz car avec le temps, les composants se separes. Concequence, la clim perds en performance jusqu'à me plus fonctionner mais la pression dans l installation reste identique. Ce que l on appelle "recharge" est un abus de langage. En fait c est un remplacement de gaz. Si il y a recharge c est qu il y a fuite.

Dernière modification par cotchi17 (22-07-2016 17:15:54)


W211 break 320 cdi Avantgarde
S60 D5, 205 GTI 1L6,  RODEO 5, 944 Turbo

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
54 35323 Aujourd'hui 11:16:21 par JFJ86
33 851 Aujourd'hui 11:15:10 par Kello
2 36 Aujourd'hui 10:39:37 par Serkan3869
2 66 Aujourd'hui 01:51:16 par Slim007
Probleme infiltration d'eau par Nico66  [ 1 2 3 4 ]
84 7244 Hier 22:06:16 par roulien13

Pied de page des forums




Server Stats - [ Generated in 0.031 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]