Temperature liquide de refroidissement Vito 113 (Page 1) / Vito & Viano 639 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 12-07-2016 20:41:15

bfranck
Visiteur
Inscription : 24-04-2016
Messages : 2

Temperature liquide de refroidissement Vito 113

Bonjour,
Je possède un Vito 113 W639 du 12.04.2012, il me semble y avoir un problème avec la température de liquide de refroidissement, quand je roule la température atteint facilement les 100°C il arrive même parfois qu'elle dépasse légèrement ces 100°C, quand le véhicule est à l’arrêt la température n’excède pas 90°C, quand il est froid il est même difficile en le laissant sur place de le faire monter à 80°C. J'ai changé le boitier d'eau, ça n'a rien changé, je suis allé chez Mercedes passer la valise, aucun défaut . Pour eux c'est une température normale .
Si quelqu'un pouvait m'aider, merci beaucoup.

Hors Ligne

Annonce

#2 12-07-2016 20:42:56

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 15 027

Re : Temperature liquide de refroidissement Vito 113

Bonjour et bienvenue au forum.  smile
     
Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

C'est le thermostat que tu as changé ?

En Ligne

#3 12-07-2016 21:40:52

bfranck
Visiteur
Inscription : 24-04-2016
Messages : 2

Re : Temperature liquide de refroidissement Vito 113

Bonjour et merci d'avoir porté attention à mon sujet.
Oui effectivement c'est le thermostat qui a été changé, pièce d'origine Mercedes.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 82 Aujourd'hui 07:25:49 par ML63AMG
2 37 Hier 23:04:09 par Vitosigma
3 97 16-10-2017 12:25:41 par Jyl60520
4 132 11-10-2017 18:01:24 par nonus 68
Demontage elv/ezs vito w 639 2004 par jean 85  [ 1 2 3 ]
73 2555 08-10-2017 14:19:50 par hercol

Pied de page des forums




Server Stats - [ Generated in 0.056 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]