Batterie (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 12-07-2016 18:40:40

Erdeven
Hotesse d'accueil
Inscription : 04-07-2016
Messages : 100

Batterie

Bonjour salut tout le monde.
Voila je vous explique ma voiture classe c w203,a une batterie neuf aprer deux jours sur le parking je viens pour la prendre impossible de l'ouvrir j'ai enlever la clé de secours mise dans la porte conducteur impossible d'ouvrir j'ai essayé dans le coffre et enfin elle ces ouverte.aprer avoir mis les cles sur le contact aucun jus,rien au tableau de bord donc je met les cosses et la elle demarre je l'emmene au garage il verifie l'alternateur batterie il ma dit que tout et bon.
La le probleme ces quel le refait je ne sais plus quoi controlé.si vous avez une idée merci a vous.

Hors Ligne

Annonce

#2 12-07-2016 18:52:59

Gramoune
Réceptionnaire
Lieu : Gironde, Sud Bassin
Inscription : 20-10-2014
Messages : 465

Re : Batterie

Bonjour,
Vous devez avoir un consommateur qui vide la batterie à l’arrêt. Il est alimenté en permanence.

Pour le mettre en évidence, une fois votre batterie rechargée, mettre une pince ampèremétrique pour courant continu (qui mesure l'intensité du courant de fuite en Ampères ou milliampères).

En général sur cette série de voiture peut s'agir du réchauffeur de gazole, mais cela peut être autre chose.

Au besoin, voir un électricien auto plus à même d'investiguer ce genre de panne et de courant de fuite.

A suivre

Cdlt


W203 & W204 break, OM646 (150 et 170ch), 220 CDI BVA 722.6 les deux.

Hors Ligne

#3 12-07-2016 19:05:00

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 211

Re : Batterie

Bonjur Erdeven,

tu peux poster ton VIN pour voir ce que tu as comme équipement ?

Hors Ligne

#4 12-07-2016 19:15:34

Erdeven
Hotesse d'accueil
Inscription : 04-07-2016
Messages : 100

Re : Batterie

Merci merci je l'ai emmener au garage donc j'espere quil va verifier sa

Numero vin:
Wdb2030061a180656

Hors Ligne

#5 16-07-2016 11:34:54

Erdeven
Hotesse d'accueil
Inscription : 04-07-2016
Messages : 100

Re : Batterie

Quelqun sais ou se trouve se rechaufeur de gazoil s'il vous plait

Hors Ligne

#6 16-07-2016 12:35:02

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 211

Re : Batterie

Bonjour Erdeven,

Ce n'est pas le réchauffeur de gasoil  qui peut poser problème, c'est le réchauffeur de liquide de refroidissement - il est branché directement sur le +12V, pas de fusible -donc s'il est en court-circuit, ça vide la batterie.

Si la batterie est vidé dans la nuit, c'est possible que ça soit le problème.

Pour vérifier, il faut le dérancher (il se trouve sous le démarreur).  Attention débrancher la batterie avant et bien isoler les câbles.

Tu l'as amené à quel garage ?

Hors Ligne

#7 16-07-2016 13:04:19

Erdeven
Hotesse d'accueil
Inscription : 04-07-2016
Messages : 100

Re : Batterie

Puree je viens de faire une gaff on peut passeé en pv labetrnoir stp

Hors Ligne

#8 16-07-2016 13:09:34

Erdeven
Hotesse d'accueil
Inscription : 04-07-2016
Messages : 100

Re : Batterie

Ces un garage dun amis au faite il ma dit quil aller debrancher le rechaufeur de gazoil

Hors Ligne

#9 16-07-2016 13:12:59

Erdeven
Hotesse d'accueil
Inscription : 04-07-2016
Messages : 100

Re : Batterie

Et la faut que jaille en urgence lui dire que non

Hors Ligne

#10 16-07-2016 13:14:47

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 211

Re : Batterie

Je pense que tu dois avoir un fusible pour le réchauffeur de gasoil - il suffit de l'enlever pour faire un essai . . .

Hors Ligne

#11 16-07-2016 16:32:14

Gramoune
Réceptionnaire
Lieu : Gironde, Sud Bassin
Inscription : 20-10-2014
Messages : 465

Re : Batterie

Bonjour Erdeven, je pensais effectivement au réchauffeur cité par Labetenoir, désolé de ne pas avoir employé le bon terme et t'avoir occasionné un AR chez ton garagiste.
Pour me faire pardonner voici à quoi cela ressemblerai, je n'ai pas pu trouver de réf.
rechauffeur

Je persiste à penser qu'une approche avec une pince ampèremètre faciliterai les choses, l'intensité du courant de fuite mesuré donnant une idée de la puissance de ce consommateur permanent indésirable et donc d'orienter vers tel ou tel organe.
Le pre-requis est supposé avoir été vérifié c'est à dire que la charge de l’alternateur est supposée OK.
Cdlt


W203 & W204 break, OM646 (150 et 170ch), 220 CDI BVA 722.6 les deux.

Hors Ligne

#12 16-07-2016 18:23:14

Erdeven
Hotesse d'accueil
Inscription : 04-07-2016
Messages : 100

Re : Batterie

Ces pas grave mon amis. Donc je vous explique un peu ce qui ces passé ji suis allé et je lui et dit quil s'agissait du rechaufeur de ldr ce quil a fait ces quil a debrancher la fiche qui se trouve a coté du bocal de ldr il ma dit de voir si sa recommence donc a voir

Hors Ligne

#13 16-07-2016 19:01:52

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 211

Re : Batterie

A suivre . . .  wink

Hors Ligne

#14 25-07-2016 20:53:48

Erdeven
Hotesse d'accueil
Inscription : 04-07-2016
Messages : 100

Re : Batterie

Je reviens vers vous. Donc le mecano avait debranché une fiche a coté du bocal de ldr mais sa na pas resolu le probleme j'aurer bien aimé savoir ou se trouve ce rechaufeur de ldr exactement merci a tous

Hors Ligne

#15 25-07-2016 21:34:54

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 211

Re : Batterie

Je ne sais pas trop ce qu'il a débranché , mais le préchauffage LDR est fixé sur le bloc moteur, sous le collecteur d'admission. Il est plus accessible en démontant le démarreur avant.

Une fois débranché, il faut bien isoler le câble et l'attacher.  Attention !  -- plus permanent, donc débrancher la batterie avant de commencer les travaux. 


Voici l'éclaté:

W203-chauffage-LDR-bloc_20160725-1634.jpg

Hors Ligne

#16 25-07-2016 21:54:53

Erdeven
Hotesse d'accueil
Inscription : 04-07-2016
Messages : 100

Re : Batterie

Merci labetenoir demain je vois sa. Pour savoir si il est en cause ques ce quil faut faire au juste stp

Hors Ligne

#17 25-07-2016 21:57:13

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 211

Re : Batterie

Il faut débrancher le gros câble qui alimente le boitier - mais (comme j'ai dit) il faut bien l'isoler (le câble) après parce qu'il est alimenté en permanence.

Hors Ligne

#18 25-07-2016 22:26:38

Erdeven
Hotesse d'accueil
Inscription : 04-07-2016
Messages : 100

Re : Batterie

Merci a toi ces tres gentil je vous tien au courant au plus vite

Hors Ligne

#19 26-07-2016 08:45:51

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 211

Re : Batterie

Tu sais que la batterie se vide dans deux jours, mais as-tu regardé combien de temps elle tient la charge ?

Hors Ligne

#20 26-07-2016 08:50:17

Erdeven
Hotesse d'accueil
Inscription : 04-07-2016
Messages : 100

Re : Batterie

Nen j'ai pas verifier comment savoir?

Hors Ligne

#21 26-07-2016 08:54:39

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 211

Re : Batterie

Tu recharges la batterie et ensuite tu essaies de démarrer (ou tu regardes la tension avec un multimètre) tout les quatre heures (par exemple).

Je demande parce que ça donne une idée de la source du problème.  Le chauffage du LDR est un gros consommateur - souvent ça vide la batterie dans quelques heures.

Hors Ligne

#22 26-07-2016 09:10:44

Erdeven
Hotesse d'accueil
Inscription : 04-07-2016
Messages : 100

Re : Batterie

Je vais verifier,en attendant la batterie il ya marqué 100h je ne sais meme pas si sais la bonne

Hors Ligne

#23 26-07-2016 09:12:59

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 211

Re : Batterie

Je pense que c'est la bonne puissance, mais elle a quel âge ?

Hors Ligne

#24 26-07-2016 09:17:51

Erdeven
Hotesse d'accueil
Inscription : 04-07-2016
Messages : 100

Re : Batterie

L'ancien proprietaire ma dit q'uil venais de la l'acheté donc elle doit avoir moin un an

Hors Ligne

#25 10-08-2016 22:23:21

Erdeven
Hotesse d'accueil
Inscription : 04-07-2016
Messages : 100

Re : Batterie

Je reviens vers vous les gars.
Je m'explique n'ayant pas trouvé la solution au pb du consomateur,j'ai pris la descision de l'emmener chez un electricien specialiste.donc apres l'avoir laisser chez lui prés de quatres jours.
Chose vraimant tres bizarre il na rien detecté je comprend vraimant pas,en génèral il suffit de la laissé une nuit sans la prendre et elle ne demarre pas,mais la il la laissé deux nuit et rien ne ses passé?????
Ps j'ai le voyant de prechaufage allumé depuis que je l'ai et il ma dit que j'ai trois bougie hs coincidence  ou pas je suis perdu.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Bougies / batterie par redj12
7 99 07-12-2016 18:12:30 par merco33
problème batterie par ptitcouik
0 46 07-12-2016 17:39:08 par ptitcouik
Voyant de batterie par chezlefreded
10 142 28-11-2016 05:49:14 par chezlefreded
7 162 18-11-2016 11:31:53 par bart799
16 347 17-11-2016 18:33:30 par Slr17

Pied de page des forums




Server Stats - [ Generated in 0.034 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]