W204 ne démarre pas ! SAV ? (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 28-02-2013 11:21:37

patrick69800
Visiteur
Inscription : 28-02-2013
Messages : 3

W204 ne démarre pas ! SAV ?

Bonjour à tous,

Voila comme beaucoup ici, je possède une C200 de 2008 W204 et... Malheureusement, j'ai eu le droit hier au fameux problème d'ELV mad

Le technicien de Mercedes Assistance s'est déplacé, et après un diag assez rapide il m'a donc affirmé, aux vues des symptômes et du résultat du diag, qu'il s'agissait de l'ELV.

Problème ( Défaut ? ) sur ce type de véhicule, oui oui il m'a clairement dit qu'il s'agissait d'un défaut sur ces modèles.

La suite vous la connaissez probablement, il y en a pour 400 à 600 euros, soulagé car l'on m'avait annoncé 1200... cependant je lui demande un devis officiel avant de la faire remorqué, celui-ci rentre au garage auquel il était rattaché et me rappelle, le dépanneur peut bel et bien être la dans la matinée mais le chiffrage effectué par le technicien s'avère quelque peu faussé.

En effet les 400/600 euros, n'était en réalité que le prix de la pièce, après s'être gentillement excusé celui-ci m'annonce donc sereinement qu'il y en a pour 900 à 1000 euros, ce qui change littéralement la donne... Enfin pour ma part !

J'aimerai avoir vos avis sur ce défaut, j'ai d'ores et déjà pris le soin de lire tous les sujets concernant l'ELV sur ces modèles mais, aux vues de ce que l'on y trouve et de l'avis du technicien, à savoir qu'il s'agit d'un défaut, n'est-il pas "logique" que la prise en charge soit effectuée par Mercedes ?



// Petite Précision, le véhicule est parti chez Mercedes déjà, pour quelle durée, aucune idée. \\

Merci à tous d'avance pour les lumières que vous pourrez m'apporter !

Hors Ligne

Annonce

#2 28-02-2013 12:12:08

Donato
" el Doctor "
Inscription : 09-01-2013
Messages : 1 364

Re : W204 ne démarre pas ! SAV ?

Bonjour essaye de voir chez les association de consommateur pour voir si d autres personnes ont fait repertorié ce même problème
Si oui demande une prise en charge par recommandé à Mercedes France


banniere-forum-mercedes-468-60.png

Hors Ligne

#3 28-02-2013 21:21:03

patrick69800
Visiteur
Inscription : 28-02-2013
Messages : 3

Re : W204 ne démarre pas ! SAV ?

Merci pour la rapidité !

Et une association en particulier ou une a me conseiller plutôt qu'une autre ?

Merci !!

Hors Ligne

#4 28-02-2013 21:22:07

Donato
" el Doctor "
Inscription : 09-01-2013
Messages : 1 364

Re : W204 ne démarre pas ! SAV ?

Voir celle spécialisé dans l automobile


banniere-forum-mercedes-468-60.png

Hors Ligne

#5 28-02-2013 23:40:48

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : W204 ne démarre pas ! SAV ?

Un "défaut", ou bien une pièce qui est clairement fragile c'est vrai. J'en parle ici: ELV / EZS, clé bloquée: fonctionnement, dépannage et astuces (FBS3). Les ELV produits maintenant sont moins sujets à ce type de problème il me semble. Si tous tes entretiens sont faits en temps et en heure dans le réseau MB tu peux demander une prise en charge, ils doivent faire une "demande eskulab" pour cela.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
7 139 08-12-2016 08:46:58 par GRIHKA
10 222 06-12-2016 19:26:56 par robigeo
26 20928 05-12-2016 13:32:27 par Alp95
Fiabilité Classe C w204 par lulu 57  [ 1 2 3 ]
70 11917 02-12-2016 18:14:17 par titigrominet
133 58142 02-12-2016 16:28:07 par Rimcanfly

Pied de page des forums




Server Stats - [ Generated in 0.028 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]