Problème après changement du filtre à gazole (Page 1) / Classe ML W166 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 10-07-2016 10:16:43

mbstahr
Visiteur
Inscription : 10-07-2016
Messages : 4

Problème après changement du filtre à gazole

Bonjour à tous,

j'ai un gros problème, j'ai changé le filtre à gazole en suivant scrupuleusement les indications du WIS, sans grande difficulté, après plusieurs vérifications de toutes les fiches etc, j ai démarré la voiture au premier coup de clé. Le ralenti est stable et tout semble normal, sauf que quand je veux monter dans les tours , entre 1000 et 1500 tours elle veut pas , et y a des à coups qui secouent le moteur et toute la voiture.
J ai reverifié toutes les connections, laissé tourné au ralenti plus de 10 min, rien n y fait les secousses et le moteur ne veut pas monter dans les tours.

J ai bien sûr pensé à de l'air dans le circuit mais , j ai bien utilisé la pince spéciale et des colliers a clic auto serrant neufs de MB,
Et j avais également rempli le nouveau filtre de gazole à la seringue dans le bon sens .
Là question que je pose c est de savoir s il y a autre chose à faire comme par exemple une réinitialisarion électronique ou une remise à zéro..

Ça m inquiète beaucoup, la voiture est quasi neuve et tournait comme une horloge, c était le premier changement du filtre à gazole , avant de partir pour 3000km de route..

J appel à l'aide!!

Hors Ligne

Annonce

#2 10-07-2016 10:31:17

MB78
PDG (the big boss)
Lieu : Yvelines
Inscription : 03-03-2016
Messages : 3 518

Re : Problème après changement du filtre à gazole

Bonjour mbstahr smile

Merci de bien vouloir passer par la case présentation stp.

C'est ici même http://www.forum-mercedes.com/forum-79- … mbres.html

Merci par avance wink


Classe A180 W169 CDI AVANTGARDE FAP
170cv bi xénons toit pano lamelles.
Subaru STI piste turbo VF22 - SAAB 9.3 Viggen ABBOTT RACING
Punto GT 190cv turbo IHI préparé run

Hors Ligne

#3 10-07-2016 11:27:40

benj04
Directeur
Lieu : Verdon
Inscription : 30-11-2015
Messages : 1 463

Re : Problème après changement du filtre à gazole

Salut mbstahr
Question bête j'ai vue que tu a changer aussi tes filtres à air
A-tu bien rebranché ceci
air


Ps je n'ai pas ton Vin mais la procédure de purge et ici
Purger le filtre à carburant

Dernière modification par benj04 (10-07-2016 11:32:21)


gogo
ML 4MATIC 2008 WHAT ELSE?

Hors Ligne

#4 10-07-2016 12:00:27

Mimi92-Alb
PDG (the big boss)
Inscription : 20-04-2014
Messages : 4 236

Re : Problème après changement du filtre à gazole

J'savais même pas qu'il y avait une procédure de purge lol. Quand j'ai changé mon filtre à gasoil je n'avais rien purgé. Par contre j'ai tourné plusieurs fois la clé de contact sans démarrer afin que la pompe s'amorce. Puis une fois démarré j'ai laissé quelques minutes sur place.


smiley-mercedes C300 CDi 4MATIC Pack AMG smiley-mercedes

Hors Ligne

#5 10-07-2016 19:39:46

JB@ROSE
Mécanicien
Lieu : Mayenne
Inscription : 12-01-2013
Messages : 215

Re : Problème après changement du filtre à gazole

Perso je fais comme Mimi92-Alb quand je change mon filtre à gasoil sur ma C200 cdi break de 2008 qui aactuellement 211 812 km

Hors Ligne

#6 11-07-2016 12:28:44

mbstahr
Visiteur
Inscription : 10-07-2016
Messages : 4

Re : Problème après changement du filtre à gazole

bonjour
après reflexion et analyse des pièces demontés je me suis rendu compte que j avais oublié de mettre un joint! celui du tube alu coté turbo, j avais meme trouvé ca bizar au remontage mais n ayant pas le joint( il a du tomber ) je l avais remonté comme ça, donc le turbo ne pouvait pas fournir une pression d air en continu.
pour le filtre, au lieu de tourner la clé 4 à 5 fois, en la remplissant à la seringue, ca demarre direct. sinon oui la pompe permet de remplir le filtre.
Bon j attends le joint, pour remonter et enfin voir se moteur gronder comme avant!
le fait d avoir cette fuite d air après le turbo aurait il pu nuire au turbo? je l entender tourner un peu fort apres acceleration.. ou alors c etait justement parce que y avait une fuite d air..
voilà , même avec toutes les precautions, le premier demontage d une voiture qu on ne connait pas encore, peut poser ce genre de pb, banal mais ..

merci à ceux qui ont répondu

Hors Ligne

#7 11-07-2016 12:33:01

mbstahr
Visiteur
Inscription : 10-07-2016
Messages : 4

Re : Problème après changement du filtre à gazole

merci pour ta réponse BENJ04 
oui bien entendu, j ai reverifié ces connexions au moins 5 fois..
j avais toutes la procedure du WIS
mais au demontage j avais immediatement bouché chaque orifice , un des joints du tube alu vers le turbo a du tomber aquand j ai hoté le morceau d alu utilisé pour le bouchage.
j ai commandé le joint chez MB,
demain j esper remonter ca et profiter de la bête !

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
5 39 Aujourd'hui 08:25:30 par cheyenne50
0 16 Aujourd'hui 03:19:37 par Steffi
2 63 Aujourd'hui 01:51:16 par Slim007
0 19 Aujourd'hui 01:37:52 par Serkan3869
Probleme infiltration d'eau par Nico66  [ 1 2 3 4 ]
84 7227 Hier 22:06:16 par roulien13

Pied de page des forums




Server Stats - [ Generated in 0.046 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]