Class A w176 problem auto radio NTG 4'5 (Page 1) / Classe A W176 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 08-07-2016 17:31:54

Dram9
Jeune permis
Inscription : 01-02-2016
Messages : 40

Class A w176 problem auto radio NTG 4'5

Bonjours,
Après avoir vérifié  tous mes fusibles ( encors merci à Benj04 pour son shema d'implantation ), je n'est pas résolu mon problème. Cependant je me suis rendu compte, part tout hasard d'un chose :
- véhicule à l'arrêt, clé en-dehors de L' EZS, le petit ventilo sur le côté du poste ne tourne pas (RIEN DE PLUS NORMAL )
Lorsque j'appuis sur ON, le petit ventilo  ce met à tourner, mon écran radio/GPS s'allume.....jusqu'ici tous va bien.
ET c'est la que tous ce compliqué. ...lorsque je met la clé dans EZS, je tourne d' un cran et la plus d'écran, plus de radio Mais le petit ventilo  continue de tourner. J'ai beau faire on/off/on....rien ne ce passe mis à part le ventilo qui tourne en continue.
Pour information j ai contrôlé fusible, relais, alimentation derrière l auto radio....tous as l aire correct.
Quelqu'un aurais t'il une piste à me conseiller afin que je puisse résoudre ce problème ? Merci ,

Dernière modification par Dram9 (08-07-2016 21:40:31)


Bonjours,
Tout nouveau sur le forum, je suis propriétaire d'une Classe A w176 de 2013

Hors Ligne

Annonce

#2 09-07-2016 17:03:10

Dram9
Jeune permis
Inscription : 01-02-2016
Messages : 40

Re : Class A w176 problem auto radio NTG 4'5

Bonjours, Après m'être renseigner un peu on m'a dit que cela pouvoir provenir du MOST. Quelqu'un.pourrais me dire qu'est que le MOST ?


Bonjours,
Tout nouveau sur le forum, je suis propriétaire d'une Classe A w176 de 2013

Hors Ligne

#3 11-07-2016 08:38:31

benj04
Directeur
Lieu : Verdon
Inscription : 30-11-2015
Messages : 1 529

Re : Class A w176 problem auto radio NTG 4'5

Salut Dram9
Regarde ce sujet ici


gogo
ML 4MATIC 2008 WHAT ELSE?

Hors Ligne

#4 11-07-2016 11:33:44

Dram9
Jeune permis
Inscription : 01-02-2016
Messages : 40

Re : Class A w176 problem auto radio NTG 4'5

Merci Benj04


Bonjours,
Tout nouveau sur le forum, je suis propriétaire d'une Classe A w176 de 2013

Hors Ligne

#5 20-07-2016 09:43:45

Dram9
Jeune permis
Inscription : 01-02-2016
Messages : 40

Re : Class A w176 problem auto radio NTG 4'5

Après plusieurs vérification je vient de m apercevoir que non véhicule et équiper de feux bi-xenon. Je pense que cela dois provoquer un confie  de tension entre ma borne 30g, et le SAM. Je vais commencer par remettre les optique d origine et je vous tiens au courant de la suite.


Bonjours,
Tout nouveau sur le forum, je suis propriétaire d'une Classe A w176 de 2013

Hors Ligne

#6 20-07-2016 11:25:05

MB78
PDG (the big boss)
Lieu : Yvelines
Inscription : 03-03-2016
Messages : 3 518

Re : Class A w176 problem auto radio NTG 4'5

Essaye en passant en mode manuel pour l'éclairage, de cette façon les xénons restent éteints !

Tu verras ainsi, si ton autoradio cafouille tjr ou plus wink

Si ça cafouille tjr xénons éteints, le problème vient d'ailleurs !


Classe A180 W169 CDI AVANTGARDE FAP
170cv bi xénons toit pano lamelles.
Subaru STI piste turbo VF22 - SAAB 9.3 Viggen ABBOTT RACING
Punto GT 190cv turbo IHI préparé run

Hors Ligne

#7 20-07-2016 20:52:26

Dram9
Jeune permis
Inscription : 01-02-2016
Messages : 40

Re : Class A w176 problem auto radio NTG 4'5

Salut MB
OUI j ai essayé en.mode manu. C'est idem. Je pense que je dois avoir un masse ou un court-circuit car quand je retire le fusible de 40A ( eclairage exterieur) du boîtier SAM je retrouve l eclairage interieur et mon auto radio , mais malheureusement au bout de 30 mm mon voyant batterie s allume.
Je vais commencer à changer les phares puis le relais 30g pour éviter de l endommager et je te tiens informé de la suite.

Dernière modification par Dram9 (20-07-2016 20:53:36)


Bonjours,
Tout nouveau sur le forum, je suis propriétaire d'une Classe A w176 de 2013

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
12 252 Hier 13:58:27 par loebi
14 21822 07-12-2016 23:41:58 par jimily62
1 94 05-12-2016 17:34:37 par JFJ86
3 92 04-12-2016 16:55:04 par horacio06
7 345 25-11-2016 13:57:56 par loebi

Pied de page des forums




Server Stats - [ Generated in 0.035 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]