Message d'erreur C200 WE04 (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 27-02-2013 11:37:00

bssami
Visiteur
Inscription : 27-02-2013
Messages : 3

Message d'erreur C200 WE04

Bonjour,

Je suis nouveau sur ce forum puisque je viens d'acheter une Mercedes C200, je commence par vous remercier pour les informations utiles que vous données.

Hier on roulant je n'ai pas fait attention à une fossé en pleine route donc j'ai reçu un grand choc du côté droit, je n'ai rien remarqué au début mais juste au prochain démarrage un message s'affiche " feu de stationnement droit " alors que j'ai vérifié tout marche, toutes les lampes fonctionnent bien, j'ai tout testé. j'ai laissé un moment, mais toujours le même problème. Là, j'ai essayé de voir, j'ai enlever quelque ampoules pour vérifier leurs état, tout m'a paru bien, j'ai tout remis en place, j'ai fermé et j'ai redémarré, la surprise !! un autre message en  plus " feu de croisement droit " je revérifie, maintenant le feu de croisement ne s'allume plus bien que l'ampoule est intact.

Là je me retrouve avec 2 messages " feu de stationnement droit, feu de croisement droit " et une ampoule qui ne s'allume pas.


Je ne sais pas quoi faire, de l'aide svp.

Dernière modification par bssami (27-02-2013 21:12:02)

Hors Ligne

Annonce

#2 27-02-2013 14:29:07

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 4 468

Re : Message d'erreur C200 WE04

Bienvenue ! Pour tes pb d'ampoules tu vas avoir quelques suggestions.


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#3 27-02-2013 16:59:28

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 069

Re : Message d'erreur C200 WE04

Hou là, y'a pas possibilité que t'évite le langage sms ..... on comprends rien à ton problème roll


Ex(W140 - W202)

Hors Ligne

#4 27-02-2013 17:37:40

Donato
" el Doctor "
Inscription : 09-01-2013
Messages : 1 364

Re : Message d'erreur C200 WE04

Saluté , peut être que tu as arraché quelque chose


banniere-forum-mercedes-468-60.png

Hors Ligne

#5 27-02-2013 21:21:55

bssami
Visiteur
Inscription : 27-02-2013
Messages : 3

Re : Message d'erreur C200 WE04

Je ne pense pas j'ai tout remis, il n'ya que 2 fiches !

Hors Ligne

#6 27-02-2013 21:55:29

Techno07
Stagiaire
Lieu : liege
Inscription : 31-10-2012
Messages : 60

Re : Message d'erreur C200 WE04

Salut,
Pour les faux de position, dans la partie supérieur de l'optique il y en a au faite, deux, accès pas des plus faille pour une première fois, on peut avoir l'impression que tout fonctionne alors qu'une seul ampoule n'éclaire, lampe 5w sas soquet, le choc peut avoir cassé li filaments, il m'est arrivé cela tout à l'heure en fermant le capot, pareil pour le feu de croisement, une manœuvre est à faire après leurs remplacement, c'est d activer le verrouillage central quelque fois capot fermer, puis de mettre le contacte ensuite d'activer les phare, s assurer que le message est parti si non recommencer l'opération et si malgré plusieurs tentative rien ne se passe, un diag sera nécessaire.

Hors Ligne

#7 28-02-2013 11:16:38

bssami
Visiteur
Inscription : 27-02-2013
Messages : 3

Re : Message d'erreur C200 WE04

Merci de votre réponse je vais essayer et voir qcq ça donne.

Hors Ligne

Annonce

Pied de page des forums




Server Stats - [ Generated in 0.027 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]