Pictogramme inconnu (Page 1) / Classe A W176 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 07-07-2016 19:53:40

zerbault
Visiteur
Inscription : 07-07-2016
Messages : 9

Pictogramme inconnu

Bonsoir à tous,

J'ai une mercedes Classe A (W176) 2016, avec le Command Online, et j'ai remarqué un pictogramme inconnu sur l'écran depuis quelques jours.

Il représente une petite voiture grise avec un signal bleu comme un signal wifi sur le dessus. Sauriez-vous me dire à quoi cela correspond car je n'ai pas trouvé la réponse dans la notice ni dans les recherches Google?

Merci beaucoup.

Cordialement,
Damien

Hors Ligne

Annonce

#2 07-07-2016 19:55:09

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 15 757

Re : Pictogramme inconnu

Bonjour zerbault et bienvenue au forum.  smile 
   
Une petite présentation est appréciée avant de poser des questions  - le forum se trouve ici:      PRESENTATIONS 

Aussi, il est utile de lire le sujet "Tout ce qu'il faut savoir sur le fonctionnement et la vie du forum"  que tu trouveras ici:   FONCTIONNEMENT ET VIE DU FORUM
ainsi que les Règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

#3 07-07-2016 20:07:43

zerbault
Visiteur
Inscription : 07-07-2016
Messages : 9

Re : Pictogramme inconnu

Voilà qui est fait smile

Hors Ligne

#4 07-07-2016 20:31:59

slim94
Réceptionnaire
Inscription : 29-05-2016
Messages : 584

Re : Pictogramme inconnu

C'est le connect me, ce qui signifie que ta voiture est géolocalisable en cas de panne, pour la conciergerie, pour l'appli connect me et pleins d'autres connections


Classe A 220d 177 7G-Tronic Fascination
Anciennement Golf IV 130/150 et Golf V 140 TDI

Hors Ligne

#5 07-07-2016 20:48:24

zerbault
Visiteur
Inscription : 07-07-2016
Messages : 9

Re : Pictogramme inconnu

merci beaucoup pour ces précisions. Rien de grave donc smile

Hors Ligne

#6 08-07-2016 07:34:44

StarRoads
Réceptionnaire
Lieu : BW - Belgique
Inscription : 29-01-2016
Messages : 568

Re : Pictogramme inconnu

zerbault a écrit :

merci beaucoup pour ces précisions. Rien de grave donc smile

Au contraire, ce qui serait anormal, c'est que cela n'apparaisse pas ce qui signifierait un défaut de connexion au service Connect Me...


GLA 180 Urban

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
VIN inconnu par Picsou1
20 594 01-08-2017 17:07:37 par ML63AMG
Probléme inconnu par FuraxXx  [ 1 2 ]
34 1010 17-08-2016 20:53:19 par lou14
6 434 08-03-2016 12:28:32 par b180 cdi noir
4 1205 19-12-2015 21:38:08 par portugal50
2 816 17-06-2013 06:50:04 par Joz

Pied de page des forums




Server Stats - [ Generated in 0.041 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]